<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    
    <meta charset="utf-8"/>
    <meta name="generator" content="Wix.com Website Builder"/>
    <link rel="shortcut icon" href="https://static.wixstatic.com/media/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png/v1/fill/w_32%2Ch_32%2Clg_1%2Cusm_0.66_1.00_0.01/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png" type="image/png"/>
    <link rel="apple-touch-icon" href="https://static.wixstatic.com/media/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png/v1/fill/w_32%2Ch_32%2Clg_1%2Cusm_0.66_1.00_0.01/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png" type="image/png"/>
    
    
    
    
    <meta http-equiv="X-Wix-Meta-Site-Id" content="7de41426-339c-46e0-98dc-5cc83c038f38"/>
    <meta http-equiv="X-Wix-Application-Instance-Id" content="6408def0-7a4a-4c07-b498-34ddbf2e60aa"/>
    
    
        <meta http-equiv="X-Wix-Published-Version" content="269"/>
    
    
    
    
    <meta name = "format-detection" content = "telephone=no"/>
    
    

    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>

    
     <meta id="wixMobileViewport" name="viewport" content="width=980, user-scalable=yes"/>
    

    
    
    
    

    





    <!-- META DATA -->
    <script type="text/javascript">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</script>
    <script type="text/javascript">
        var commonConfig = {
            brand: 'wix'
        };
    </script>
    
    

    

    <script>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</script>
    
    <script type="text/javascript">
        (function(x,e,o,s,n){var a=window.fedops||{};a.apps=a.apps||{};a.apps[x]={startLoadTime:e&&e.now&&e.now()};try{a.sessionId=o.getItem("fedops.logger.sessionId")}catch(x){}a.sessionId=a.sessionId||wixBiSession.viewerSessionId;window.fedops=a;var d="//frog.wix.com/bolt-performance?appName="+x+"&src=72&evid=21"+'&dc=42'+"&is_rollout="+wixBiSession.is_rollout+ "&is_cached="+wixBiSession.isCached+"&session_id="+a.sessionId+"&_="+s() + '&is_sav_rollout=' + wixBiSession.isSAVrollout+ '&is_dac_rollout=' + wixBiSession.isDACrollout;wixBiSession.sendBeacon(d)})('bolt-viewer',window.performance,window.localStorage,Math.random,window.navigator);
    </script>
    
    
    
    
    
    
    
    <!-- DATA -->
    <script type="text/javascript">
        
            var adData = {};
            var mobileAdData = {};
        
        var usersDomain = "https://users.wix.com/wix-users";
        
    </script>
    
    
    
    
    
    
    
    
    
    <!--head html embeds start-->
    
    <!--head html embeds end-->
    
    
    
    <script type="text/javascript">
      var santaBase = 'https://static.parastorage.com/services/santa/1.10621.0';
      var boltBase = 'https://static.parastorage.com/services/wix-bolt/1.6103.0';
      var boltVersion = '1.6103.0';
    </script>
    

    
    
    
    <script>
      var requirejs = {
        onNodeCreated: function(node) {
          var src = node.getAttribute('src');
          var shouldIgnore = ['googletagmanager.com', 'google-analytics.com', 'googleadservices.com', 'doubleclick.net', 'connect.facebook.net', 'player.twitch.tv'].some(function (domain) {
              return src.indexOf(domain) !== -1;
          });
          if (!shouldIgnore) {
              node.setAttribute('crossorigin', 'anonymous')
          }
        }
      }
    </script>

    <script>
      window.messageBuffer = [];
      window.messageHandler = function(event) {messageBuffer.push(event)};
      window.addEventListener('message', window.messageHandler, false);
    </script>

    
    <script id="sentry">(function(c,t,u,n,p,l,y,z,v){function e(b){if(!w){w=!0;var d=t.getElementsByTagName(u)[0],a=t.createElement(u);a.src=z;a.crossorigin="anonymous";a.addEventListener("load",function(){try{c[n]=q;c[p]=r;var a=c[l],d=a.init;a.init=function(a){for(var b in a)Object.prototype.hasOwnProperty.call(a,b)&&(v[b]=a[b]);d(v)};B(b,a)}catch(A){console.error(A)}});d.parentNode.insertBefore(a,d)}}function B(b,d){try{for(var a=0;a<b.length;a++)if("function"===typeof b[a])b[a]();var f=m.data,g=!1,h=!1;for(a=0;a<f.length;a++)if(f[a].f){h=
            !0;var e=f[a];!1===g&&"init"!==e.f&&d.init();g=!0;d[e.f].apply(d,e.a)}!1===h&&d.init();var k=c[n],l=c[p];for(a=0;a<f.length;a++)f[a].e&&k?k.apply(c,f[a].e):f[a].p&&l&&l.apply(c,[f[a].p])}catch(C){console.error(C)}}for(var g=!0,x=!1,k=0;k<document.scripts.length;k++)if(-1<document.scripts[k].src.indexOf(y)){g="no"!==document.scripts[k].getAttribute("data-lazy");break}var w=!1,h=[],m=function(b){(b.e||b.p||b.f&&-1<b.f.indexOf("capture")||b.f&&-1<b.f.indexOf("showReportDialog"))&&g&&e(h);m.data.push(b)};
            m.data=[];c[l]={onLoad:function(b){h.push(b);g&&!x||e(h)},forceLoad:function(){x=!0;g&&setTimeout(function(){e(h)})}};"init addBreadcrumb captureMessage captureException captureEvent configureScope withScope showReportDialog".split(" ").forEach(function(b){c[l][b]=function(){m({f:b,a:arguments})}});var q=c[n];c[n]=function(b,d,a,f,e){m({e:[].slice.call(arguments)});q&&q.apply(c,arguments)};var r=c[p];c[p]=function(b){m({p:b.reason});r&&r.apply(c,arguments)};g||setTimeout(function(){e(h)})})(window,document,
            "script","onerror","onunhandledrejection","Sentry","8b4e078a51d04e0e9efdf470027f0ec1","https://browser.sentry-cdn.com/4.6.2/bundle.min.js",{"dsn":"https://8b4e078a51d04e0e9efdf470027f0ec1@sentry.wixpress.com/3"});</script>
    
    
            <script src="https://static.parastorage.com/unpkg/core-js-bundle@3.2.1/minified.js"></script>
            <script src="https://static.parastorage.com/unpkg/whatwg-fetch@3.0.0/dist/fetch.umd.js"></script>
    

    
        <script async src="https://static.parastorage.com/services/wix-bolt/1.6103.0/bolt-main/app/bolt-custom-elements.min.js" crossorigin="anonymous"></script>
    

    
    <script>
        window.dynamicModel = fetch(publicModel.dynamicModelUrl).then(function(res) { return res.json(); });
        if (wixBiSession && !wixBiSession.visitorId) {
            window.dynamicModel.then(function (dm) {
                if (dm.visitorId) {
                    wixBiSession.visitorId = dm.visitorId;
                }
            });
        }
    </script>
    

    <script async data-main="https://static.parastorage.com/services/wix-bolt/1.6103.0/bolt-main/app/main-r.min.js" src="https://static.parastorage.com/unpkg/requirejs-bolt@2.3.6/requirejs.min.js"></script>

    
    
    
    <style id="viewerMainStyle">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</style>
    

    
    

    
        

            
                <style id="v7.languages.css">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</style>
            

            
                <style id="fonts.googleapis">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</style>
            
    

    

    
        
            
            
                <link rel="prefetch" href="/_partials/wix-bolt/1.6103.0/node_modules/viewer-platform-worker/dist/wixcode-worker.js">
            
        
        
    

    

    

    


    


        
                


    
        
            <title>What Did You Expect?</title>
        
            <meta name="description" content="However, Jedi, you too have seen the ways of History. You know that we must learn and apply the lessons of the past to the problems of the present if we are to build a better future.
 
And that is why your wargame experience is broken! (Wait. What?)"/>
        
            <link rel="canonical" href="https://www.watchword.biz/post/what-did-you-expect"/>
        
            <meta property="og:title" content="What Did You Expect?"/>
        
            <meta property="og:description" content="However, Jedi, you too have seen the ways of History. You know that we must learn and apply the lessons of the past to the problems of the present if we are to build a better future.
 
And that is why your wargame experience is broken! (Wait. What?)"/>
        
            <meta property="og:image" content="https://static.wixstatic.com/media/dc5e71_cd60e50dbe4c45fdb822ecb1438d0561~mv2.jpg/v1/fit/w_749,h_434,al_c,q_80/file.png"/>
        
            <meta property="og:image:width" content="749"/>
        
            <meta property="og:image:height" content="434"/>
        
            <meta property="og:url" content="https://www.watchword.biz/post/what-did-you-expect"/>
        
            <meta property="og:site_name" content="Watchword"/>
        
            <meta property="og:type" content="article"/>
        
            <script type="application/ld+json">{"@context":"https://schema.org","@type":"BlogPosting","author":{"@type":"Person","name":"Alan Emrich","image":{"@type":"ImageObject","url":"https://lh3.googleusercontent.com/a-/AAuE7mAINT-tcsJWSPcVXjStsqStL_P3nvQL9c59V5XE%3Ds96-c"}},"articleSection":"Frank Chadwick&#x27;s ETO, Alan Emrich - On Games, Making Games","dateModified":"2020-06-15T14:41:19.663Z","datePublished":"2020-06-14T14:31:35.427Z","headline":"What Did You Expect?","mainEntityOfPage":{"@id":"https://www.watchword.biz/post/what-did-you-expect","@type":"itemPage","url":"https://www.watchword.biz/post/what-did-you-expect"},"description":"However, Jedi, you too have seen the ways of History. You know that we must learn and apply the lessons of the past to the problems of the present if we are to build a better future.&#010; &#010;And that is why your wargame experience is broken! (Wait. What?)","url":"https://www.watchword.biz/post/what-did-you-expect","image":{"@type":"ImageObject","height":"434","width":"749","url":"https://static.wixstatic.com/media/dc5e71_cd60e50dbe4c45fdb822ecb1438d0561~mv2.jpg/v1/fit/w_749,h_434,al_c,q_80/file.png"},"publisher":{"@type":"Organization","name":"Watchword","logo":{"@type":"ImageObject","url":"https://static.wixstatic.com/media/dc5e71_e47de255277e47289e1f63ee7ce078e4~mv2_d_5000_5000_s_4_2.png"}}}</script>
        
            <meta name="google-site-verification" content="ShYWPcVenBR8hNXlmA__kdsfBZmqDYW0Uf0rsoY9BeI"/>
        
            <meta property="article:author" content="Alan Emrich"/>
        
            <meta property="article:published_time" content="2020-06-14T14:31:35.427Z"/>
        
            <meta property="article:modified_time" content="2020-06-15T14:41:19.663Z"/>
        
            <link rel="amphtml" href="https://www.watchword.biz/amp/what-did-you-expect"/>
        
    

    



        

        </head>

            
                <body class="prewarmup">
            

    


    

    <script type="text/javascript">
          
              var htmlClassList = document.documentElement.classList;
              
          

      
      var bodyCacheable = true;
      wixBiSession.setCaching(bodyCacheable);

      var clientSideRender = false;
      
      
      
    </script>

    
    
    
    <!--body start html embeds start-->
    
    <!--body start html embeds end-->
    
    

    


    <div id="SITE_CONTAINER"><style type="text/css" data-styleid="uploadedFonts"></style><div><style type="text/css" data-styleid="theme_fonts">.font_0 {font: normal normal normal 22px/1.41em 'playfair display',serif ;color:#D0CFCD;} 
.font_1 {font: normal normal normal 14px/1.79em avenir-lt-w01_35-light1475496,sans-serif ;color:#D0CFCD;} 
.font_2 {font: normal normal normal 28px/1.375em 'playfair display',serif ;color:#D0CFCD;} 
.font_3 {font: normal normal normal 36px/1.4em 'playfair display',serif ;color:#FFFFFF;} 
.font_4 {font: normal normal normal 72px/1.25em 'playfair display',serif ;color:#D0CFCD;} 
.font_5 {font: normal normal normal 50px/1.34em 'playfair display',serif ;color:#D0CFCD;} 
.font_6 {font: normal normal normal 40px/1.35em 'playfair display',serif ;color:#D0CFCD;} 
.font_7 {font: normal normal normal 20px/1.67em 'playfair display',serif ;color:#D0CFCD;} 
.font_8 {font: normal normal normal 18px/1.75em 'playfair display',serif ;color:#D0CFCD;} 
.font_9 {font: normal normal normal 15px/1.875em avenir-lt-w01_35-light1475496,sans-serif ;color:#D0CFCD;} 
.font_10 {font: normal normal normal 14px/1.79em avenir-lt-w01_35-light1475496,sans-serif ;color:#D0CFCD;} 
</style><style type="text/css" data-styleid="theme_colors">.color_0 {color: #FFFFFF;}
.backcolor_0 {background-color: #FFFFFF;}
.color_1 {color: #FFFFFF;}
.backcolor_1 {background-color: #FFFFFF;}
.color_2 {color: #000000;}
.backcolor_2 {background-color: #000000;}
.color_3 {color: #26282D;}
.backcolor_3 {background-color: #26282D;}
.color_4 {color: #F7F7F7;}
.backcolor_4 {background-color: #F7F7F7;}
.color_5 {color: #E7E9DE;}
.backcolor_5 {background-color: #E7E9DE;}
.color_6 {color: #FFFFFF;}
.backcolor_6 {background-color: #FFFFFF;}
.color_7 {color: #C2C5CD;}
.backcolor_7 {background-color: #C2C5CD;}
.color_8 {color: #858B9C;}
.backcolor_8 {background-color: #858B9C;}
.color_9 {color: #505562;}
.backcolor_9 {background-color: #505562;}
.color_10 {color: #1E2025;}
.backcolor_10 {background-color: #1E2025;}
.color_11 {color: #222120;}
.backcolor_11 {background-color: #222120;}
.color_12 {color: #43423F;}
.backcolor_12 {background-color: #43423F;}
.color_13 {color: #72716F;}
.backcolor_13 {background-color: #72716F;}
.color_14 {color: #A1A09E;}
.backcolor_14 {background-color: #A1A09E;}
.color_15 {color: #D0CFCD;}
.backcolor_15 {background-color: #D0CFCD;}
.color_16 {color: #2F261E;}
.backcolor_16 {background-color: #2F261E;}
.color_17 {color: #5E4D3D;}
.backcolor_17 {background-color: #5E4D3D;}
.color_18 {color: #BC9979;}
.backcolor_18 {background-color: #BC9979;}
.color_19 {color: #D4B9A1;}
.backcolor_19 {background-color: #D4B9A1;}
.color_20 {color: #E3D5C8;}
.backcolor_20 {background-color: #E3D5C8;}
.color_21 {color: #252D28;}
.backcolor_21 {background-color: #252D28;}
.color_22 {color: #4B5A51;}
.backcolor_22 {background-color: #4B5A51;}
.color_23 {color: #708779;}
.backcolor_23 {background-color: #708779;}
.color_24 {color: #A0AFA6;}
.backcolor_24 {background-color: #A0AFA6;}
.color_25 {color: #CBD7D0;}
.backcolor_25 {background-color: #CBD7D0;}
.color_26 {color: #4F3316;}
.backcolor_26 {background-color: #4F3316;}
.color_27 {color: #9E662C;}
.backcolor_27 {background-color: #9E662C;}
.color_28 {color: #ED9942;}
.backcolor_28 {background-color: #ED9942;}
.color_29 {color: #F3C89B;}
.backcolor_29 {background-color: #F3C89B;}
.color_30 {color: #F9DCBD;}
.backcolor_30 {background-color: #F9DCBD;}
.color_31 {color: #282829;}
.backcolor_31 {background-color: #282829;}
.color_32 {color: #505052;}
.backcolor_32 {background-color: #505052;}
.color_33 {color: #78797C;}
.backcolor_33 {background-color: #78797C;}
.color_34 {color: #A0A1A5;}
.backcolor_34 {background-color: #A0A1A5;}
.color_35 {color: #CFCFD2;}
.backcolor_35 {background-color: #CFCFD2;}
</style></div><div id="CSS_CONTAINER"></div><div data-aid="stylesContainer"><style type="text/css" data-styleid="style-k0ll8z8l">.style-k0ll8z8l {display:none;}</style><style type="text/css" data-styleid="pc1">.pc1screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.pc1[data-state~="fixedPosition"].pc1_footer {top:auto;bottom:0;}
.pc1bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-is-absolute-layout="true"] > .pc1centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-is-absolute-layout="true"] > .pc1centeredContent > .pc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="siteBackground">.siteBackground {width:100%;position:absolute;}
.siteBackgroundbgBeforeTransition {position:absolute;top:0;}
.siteBackgroundbgAfterTransition {position:absolute;top:0;}</style><style type="text/css" data-styleid="style-k0r02pzl">.style-k0r02pzlscreenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0r02pzl[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-k0r02pzl[data-state~="fixedPosition"].style-k0r02pzl_footer {top:auto;bottom:0;}
.style-k0r02pzlbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0r02pzl[data-is-absolute-layout="true"] > .style-k0r02pzlcenteredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0r02pzl[data-is-absolute-layout="true"] > .style-k0r02pzlcenteredContent > .style-k0r02pzlinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0ts2gpm">.style-k0ts2gpmscreenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ts2gpm[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-k0ts2gpm[data-state~="fixedPosition"].style-k0ts2gpm_footer {top:auto;bottom:0;}
.style-k0ts2gpm_bg {position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(208, 207, 205, 1);  border-top:0px solid transparent;border-bottom:0px solid transparent;}
.style-k0ts2gpmbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ts2gpm[data-state~="mobileView"] .style-k0ts2gpmbg {left:10px;right:10px;}
.style-k0ts2gpm_bg-center {position:absolute;top:0px;right:0;bottom:0px;left:0;background-color:rgba(208, 207, 205, 1);border-radius:0;}
.style-k0ts2gpm[data-is-absolute-layout="true"] > .style-k0ts2gpmcenteredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ts2gpm[data-is-absolute-layout="true"] > .style-k0ts2gpmcenteredContent > .style-k0ts2gpminlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0ll8zky">.style-k0ll8zkybg {border:0px solid rgba(208, 207, 205, 1);background-color:transparent;border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ll8zky[data-is-absolute-layout="true"] > .style-k0ll8zkyinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0il9fr8">
.style-k0il9fr8TPAWidgetNativeDeadcompcontent {font-size:14px;margin-top:5px;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;line-height:1.43;}
.style-k0il9fr8TPAWidgetNativeDeadcompcontent > div {padding-left:17px;}
.style-k0il9fr8TPAWidgetNativeDeadcomptextContainer {word-wrap:break-word;max-width:206px;color:#174165;}
.style-k0il9fr8TPAWidgetNativeDeadcomptextTitle {font-weight:500;}
.style-k0il9fr8TPAWidgetNativeDeadcomptext {font-weight:300;}</style><style type="text/css" data-styleid="style-k0fkct3q">.style-k0fkct3qbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0fkct3q[data-state~="mobileView"] .style-k0fkct3qbg {left:10px;right:10px;}
.style-k0fkct3qinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="txtNew">.txtNew {word-wrap:break-word;text-align:start;}
.txtNew_override-left * {text-align:left !important;}
.txtNew_override-right * {text-align:right !important;}
.txtNew_override-center * {text-align:center !important;}
.txtNew_override-justify * {text-align:justify !important;}
.txtNew > * {pointer-events:auto;}
.txtNew li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.txtNew ol,.txtNew ul {padding-left:1.3em;padding-right:0;margin-left:0.5em;margin-right:0;line-height:normal;letter-spacing:normal;}
.txtNew ul {list-style-type:disc;}
.txtNew ol {list-style-type:decimal;}
.txtNew ul ul,.txtNew ol ul {list-style-type:circle;}
.txtNew ul ul ul,.txtNew ol ul ul {list-style-type:square;}
.txtNew ul ol ul,.txtNew ol ol ul {list-style-type:square;}
.txtNew ul[dir="rtl"],.txtNew ol[dir="rtl"] {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew ul[dir="rtl"] ul,.txtNew ul[dir="rtl"] ol,.txtNew ol[dir="rtl"] ul,.txtNew ol[dir="rtl"] ol {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew p {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h1 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h2 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h3 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h4 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h5 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h6 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew a {color:inherit;}</style><style type="text/css" data-styleid="strc1">.strc1:not([data-mobile-responsive]) > .strc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.strc1[data-mobile-responsive] > .strc1inlineContent {position:relative;}
.strc1[data-responsive] {display:-ms-grid;display:grid;justify-content:center;grid-template-columns:100%;grid-template-rows:1fr;-ms-grid-columns:100%;-ms-grid-rows:1fr;}
.strc1[data-responsive] > .strc1inlineContent {display:flex;}
.strc1[data-responsive] > * {position:relative;grid-row-start:1;grid-column-start:1;grid-row-end:2;grid-column-end:2;-ms-grid-row-span:1;-ms-grid-column-span:1;margin:0 auto;}</style><style type="text/css" data-styleid="mc1">.mc1:not([data-mobile-responsive]) .mc1inlineContent,.mc1:not([data-mobile-responsive]) .mc1container {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0ctl8r6">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</style><style type="text/css" data-styleid="controller1">.controller1 {display:none;}</style><style type="text/css" data-styleid="style-k0fkcry2">.style-k0fkcry2 {overflow:hidden;}
.style-k0fkcry2 iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.style-k0fkcry2 iframe:-webkit-full-screen {min-height:auto !important;}
.style-k0fkcry2preloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k0fkcry2preloaderOverlaycontent {width:100%;height:100%;}
.style-k0fkcry2unavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k0fkcry2unavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.style-k0fkcry2unavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.style-k0fkcry2unavailableMessageOverlayreloadButton {display:inline-block;}
.style-k0fkcry2unavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.style-k0fkcry2unavailableMessageOverlayiconContainer {display:none;}
.style-k0fkcry2unavailableMessageOverlaydismissButton {display:none;}
.style-k0fkcry2unavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.style-k0fkcry2unavailableMessageOverlay[data-state~="hideIframe"] .style-k0fkcry2unavailableMessageOverlay_buttons {opacity:1;}
.style-k0fkcry2unavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="style-k0ll90fr">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</style></div><div class="noop visual-focus-on" style="position:relative"><div id="SCROLL_TO_TOP" tabindex="-1" aria-label="top of page" role="region" style="height:0"></div><div id="FONTS_CONTAINER"><link href="https://static.parastorage.com/services/santa-resources/resources/viewer/user-site-fonts/v8/languages.css" rel="stylesheet" type="text/css"/><link href="//fonts.googleapis.com/css?family=Anton:n,b,i,bi|Basic:n,b,i,bi|Caudex:n,b,i,bi|Chelsea+Market:n,b,i,bi|Corben:n,b,i,bi|EB+Garamond:n,b,i,bi|Enriqueta:n,b,i,bi|Forum:n,b,i,bi|Fredericka+the+Great:n,b,i,bi|Jockey+One:n,b,i,bi|Josefin+Slab:n,b,i,bi|Jura:n,b,i,bi|Kelly+Slab:n,b,i,bi|Marck+Script:n,b,i,bi|Lobster:n,b,i,bi|Mr+De+Haviland:n,b,i,bi|Niconne:n,b,i,bi|Noticia+Text:n,b,i,bi|Overlock:n,b,i,bi|Patrick+Hand:n,b,i,bi|Play:n,b,i,bi|Sarina:n,b,i,bi|Signika:n,b,i,bi|Spinnaker:n,b,i,bi|Monoton:n,b,i,bi|Sacramento:n,b,i,bi|Cookie:n,b,i,bi|Raleway:n,b,i,bi|Open+Sans+Condensed:300:n,b,i,bi|Amatic+SC:n,b,i,bi|Cinzel:n,b,i,bi|Sail:n,b,i,bi|Playfair+Display:n,b,i,bi|Libre+Baskerville:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Work+Sans:n,b,i,bi|Work+Sans:n,b,i,bi|Poppins:n,b,i,bi|Poppins:n,b,i,bi|Barlow:n,b,i,bi|Barlow:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Playfair+Display:n,b,i,bi|Dancing+Script:n,b,i,bi|Damion:n,b,i,bi|Suez+One:n,b,i,bi|Rozha+One:n,b,i,bi|Raleway:n,b,i,bi|Lato:n,b,i,bi|Questrial:n,b,i,bi|Montserrat:n,b,i,bi|&amp;subset=hebrew,arabic,latin" rel="stylesheet" type="text/css"/></div><div id="SITE_BACKGROUND" style="height:100%;top:0;min-height:calc(100vh - 0px);bottom:;left:;right:;position:" class="siteBackground"><div id="SITE_BACKGROUND_previous_noPrev" data-position="absolute" data-align="" data-fitting="" class="siteBackgroundprevious"><div id="SITE_BACKGROUNDpreviousImage" class="siteBackgroundpreviousImage"></div><div id="SITE_BACKGROUNDpreviousVideo" class="siteBackgroundpreviousVideo"></div><div id="SITE_BACKGROUND_previousOverlay_noPrev" class="siteBackgroundpreviousOverlay"></div></div><div id="SITE_BACKGROUND_current_bwea4_desktop_bg" style="top:0;height:100%;width:100%;background-color:rgba(203, 215, 208, 1);display:;position:absolute" data-position="absolute" data-align="top" data-fitting="fill" class="siteBackgroundcurrent"><div id="SITE_BACKGROUND_currentImage_bwea4_desktop_bg" style="position:absolute;top:0;height:100%;width:100%" data-type="bgimage" data-height="100%" class="siteBackgroundcurrentImage"></div><div id="SITE_BACKGROUNDcurrentVideo" class="siteBackgroundcurrentVideo"></div><div id="SITE_BACKGROUND_currentOverlay_bwea4_desktop_bg" style="position:absolute;top:0;width:100%;height:100%" class="siteBackgroundcurrentOverlay"></div></div></div><div id="SITE_ROOT" class="SITE_ROOT" style="width:100%;min-width:980px;padding-bottom:0;top:0" aria-hidden="false"><div id="masterPage" class="mesh-layout" data-mesh-layout="grid"><header data-is-absolute-layout="false" data-is-mobile="false" data-state="transition-allowed" data-site-width="980" data-header-top="0" style="position:relative;margin-top:0;z-index:50;left:0;margin-left:0;width:100%;min-width:980px;top:;bottom:;right:" class="style-k0ts2gpm" id="SITE_HEADER"><div style="left:0;width:100%" id="SITE_HEADERscreenWidthBackground" class="style-k0ts2gpmscreenWidthBackground"><div class="style-k0ts2gpm_bg"></div></div><div id="SITE_HEADERcenteredContent" class="style-k0ts2gpmcenteredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_HEADERbg" class="style-k0ts2gpmbg"><div class="style-k0ts2gpm_bg-center"></div></div><div id="SITE_HEADERinlineContent" class="style-k0ts2gpminlineContent"><style id="SITE_HEADER-mesh-styles">
    
#SITE_HEADERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_HEADERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: min-content min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k0cuf3j9 {
    position: relative;
    margin: 30px 0px -28px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0fj1ocy {
    position: relative;
    margin: 26px 0px 2px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0ctl69x3 {
    position: relative;
    margin: 0px 0px 1px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0ll908a {
    position: relative;
    margin: 0px 0px -12px calc((100% - 980px) * 0.5);
    left: 850px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_HEADERcenteredContent {
    position: relative;
}

#SITE_HEADERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_HEADERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_HEADERinlineContent-gridContainer" data-mesh-internal="true"><section style="left:0;width:100%;min-width:860px;height:auto;top:;bottom:;right:;position:;margin-left:0" data-responsive="true" data-is-screen-width="true" data-col-margin="0" data-row-margin="0" class="strc1" id="comp-k0cuf3j9"><div style="position:absolute;top:0;width:calc(100% - 120px);height:100%;overflow:hidden;pointer-events:auto;min-width:980px;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="strc1balata" id="comp-k0cuf3j9balata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-k0cuf3j9balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0cuf3j9balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div style="position:relative;width:calc(100% - 120px);min-width:980px" id="comp-k0cuf3j9inlineContent" class="strc1inlineContent"><div style="position:relative;width:100%;left:0;flex:241;margin-left:0;min-width:241px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="241" data-is-mesh="true" class="mc1" id="comp-k0cuf3j91"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0cuf3j91container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0cuf3j91balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0cuf3j91balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0cuf3j91balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0cuf3j91inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0cuf3j91inlineContent"><style id="comp-k0cuf3j91-mesh-styles">
    
#comp-k0cuf3j91inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0cuf3j91inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0cuf3j91inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k0cuf3j92 {
    position: relative;
    margin: 1px 0px -1px calc((100% - 241px) * 0);
    left: 20px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0cuf3j93 {
    position: relative;
    margin: 0px 0px 4px calc((100% - 241px) * 0);
    left: 20px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0cuf3j91centeredContent {
    position: relative;
}

#comp-k0cuf3j91inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0cuf3j91inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0cuf3j91inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0cuf3j91inlineContent-gridWrapper" data-mesh-internal="true"><div id="comp-k0cuf3j91inlineContent-gridContainer" data-mesh-internal="true"><div data-packed="true" data-vertical-text="false" style="top:;bottom:;left:;right:;width:116px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k0cuf3j92"><p class="font_0" style="line-height:1.41em;"><span class="color_11"><span style="text-decoration:none;"><a href="https://www.watchword.biz" target="_self">Watchword</a></span></span></p></div><div data-packed="true" data-vertical-text="false" style="top:;bottom:;left:;right:;width:278px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k0cuf3j93"><p class="font_9" style="line-height:1.875em; text-align:left;"><span class="color_11">Better Games for Better Gaming</span></p></div></div></div></div></div></div></div><div style="position:relative;width:100%;left:0;flex:739;margin-left:0px;min-width:739px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="739" data-is-mesh="true" class="mc1" id="comp-k0cuf3j94"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0cuf3j94container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0cuf3j94balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0cuf3j94balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0cuf3j94balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0cuf3j94inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0cuf3j94inlineContent"><style id="comp-k0cuf3j94-mesh-styles">
    
#comp-k0cuf3j94inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0cuf3j94inlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: 63px;
}

#comp-k0cuf3j94centeredContent {
    position: relative;
}

#comp-k0cuf3j94inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0cuf3j94inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0cuf3j94inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0cuf3j94inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0cuf3j94inlineContent-gridContainer" data-mesh-internal="true"></div></div></div></div></div></div></section><section style="left:0;width:100%;min-width:980px;height:auto;top:;bottom:;right:;position:;margin-left:0" data-responsive="true" data-is-screen-width="true" data-col-margin="0" data-row-margin="0" class="strc1" id="comp-k0fj1ocy"><div style="position:absolute;top:0;width:calc(100% - 0px);height:100%;overflow:hidden;pointer-events:auto;min-width:980px;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="strc1balata" id="comp-k0fj1ocybalata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-k0fj1ocybalatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0fj1ocybalatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div style="position:relative;width:calc(100% - 0px);min-width:980px" id="comp-k0fj1ocyinlineContent" class="strc1inlineContent"><div style="position:relative;width:100%;left:0;flex:980;margin-left:0;min-width:980px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="980" data-is-mesh="true" class="mc1" id="comp-k0fj1ocz"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0fj1oczcontainer"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0fj1oczbalata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:rgba(203, 215, 208, 1)" class="bgColor" id="comp-k0fj1oczbalatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0fj1oczbalatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0fj1oczinlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0fj1oczinlineContent"><style id="comp-k0fj1ocz-mesh-styles">
    
#comp-k0fj1oczinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0fj1oczinlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: 40px;
}

#comp-k0fj1oczcenteredContent {
    position: relative;
}

#comp-k0fj1oczinlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0fj1oczinlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0fj1oczinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0fj1oczinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0fj1oczinlineContent-gridContainer" data-mesh-internal="true"></div></div></div></div></div></div></section><section style="left:0;width:100%;min-width:860px;height:auto;top:;bottom:;right:;position:;margin-left:0" data-responsive="true" data-is-screen-width="true" data-col-margin="0" data-row-margin="0" class="strc1" id="comp-k0ctl69x3"><div style="position:absolute;top:0;width:calc(100% - 120px);height:100%;overflow:hidden;pointer-events:auto;min-width:980px;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="strc1balata" id="comp-k0ctl69x3balata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-k0ctl69x3balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0ctl69x3balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div style="position:relative;width:calc(100% - 120px);min-width:980px" id="comp-k0ctl69x3inlineContent" class="strc1inlineContent"><div style="position:relative;width:100%;left:0;flex:960;margin-left:0;min-width:960px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="960" data-is-mesh="true" class="mc1" id="comp-k0ctl69x4"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0ctl69x4container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0ctl69x4balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0ctl69x4balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0ctl69x4balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0ctl69x4inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0ctl69x4inlineContent"><style id="comp-k0ctl69x4-mesh-styles">
    
#comp-k0ctl69x4inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0ctl69x4inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0ctl69x4inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
}

#comp-k0ctl7qu {
    position: relative;
    margin: 31px 0px 6px calc((100% - 960px) * 0);
    left: 208px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0ctl69x4centeredContent {
    position: relative;
}

#comp-k0ctl69x4inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0ctl69x4inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0ctl69x4inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0ctl69x4inlineContent-gridWrapper" data-mesh-internal="true"><div id="comp-k0ctl69x4inlineContent-gridContainer" data-mesh-internal="true"><div id="comp-k0ctl7qu" class="hidden-during-prewarmup style-k0ctl8r6" style="overflow-x:hidden;top:;bottom:;left:;right:;width:753px;height:30px;position:" data-stretch-buttons-to-menu-width="false" data-same-width-buttons="true" data-num-items="11" data-menuborder-y="0" data-menubtn-border="0" data-ribbon-els="0" data-label-pad="0" data-ribbon-extra="0" data-drophposition="" data-dropalign="center" dir="ltr" data-state="center notMobile"><nav aria-label="Site" id="comp-k0ctl7qunavContainer" class="style-k0ctl8r6navContainer"><ul style="text-align:center" id="comp-k0ctl7quitemsContainer" class="style-k0ctl8r6itemsContainer"><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ctddfp" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu0"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz" target="_self" id="comp-k0ctl7qu0linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu0bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu0label" class="style-k0ctl8r6repeaterButtonlabel">Home</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0fibml4" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu1"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/eto-support" target="_self" id="comp-k0ctl7qu1linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu1bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu1label" class="style-k0ctl8r6repeaterButtonlabel">ETO Support</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll8uw0" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu2"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/forum" target="_self" id="comp-k0ctl7qu2linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu2bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu2label" class="style-k0ctl8r6repeaterButtonlabel">Forum</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0cthsrz" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu3"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog" target="_self" id="comp-k0ctl7qu3linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu3bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu3label" class="style-k0ctl8r6repeaterButtonlabel">Blog</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0cu5ynt" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu4"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/projects" target="_self" id="comp-k0ctl7qu4linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu4bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu4label" class="style-k0ctl8r6repeaterButtonlabel">Projects</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0cukmqy" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu5"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/contact" target="_self" id="comp-k0ctl7qu5linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu5bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu5label" class="style-k0ctl8r6repeaterButtonlabel">Contact</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll967l" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu6"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/members" target="_self" id="comp-k0ctl7qu6linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu6bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu6label" class="style-k0ctl8r6repeaterButtonlabel">Members</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll982g" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu7"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog-posts" target="_self" id="comp-k0ctl7qu7linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu7bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu7label" class="style-k0ctl8r6repeaterButtonlabel">Blog Posts</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll98al" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu8"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog-comments" target="_self" id="comp-k0ctl7qu8linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu8bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu8label" class="style-k0ctl8r6repeaterButtonlabel">Blog Comments</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll98hd" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu9"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog-likes" target="_self" id="comp-k0ctl7qu9linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu9bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu9label" class="style-k0ctl8r6repeaterButtonlabel">Blog Likes</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll98p3" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu10"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/my-drafts" target="_self" id="comp-k0ctl7qu10linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu10bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu10label" class="style-k0ctl8r6repeaterButtonlabel">My Drafts</p></div></div></a></li><li data-listposition="center" class="style-k0ctl8r6repeaterButton" data-state="menu  idle header notMobile" id="comp-k0ctl7qu__more__"><a data-listposition="center" tabindex="0" aria-haspopup="true" id="comp-k0ctl7qu__more__linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu__more__bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu__more__label" class="style-k0ctl8r6repeaterButtonlabel">More</p></div></div></a></li></ul><div id="comp-k0ctl7qumoreButton" class="style-k0ctl8r6moreButton"></div><div style="visibility:hidden" data-drophposition="" data-dropalign="center" id="comp-k0ctl7qudropWrapper" class="style-k0ctl8r6dropWrapper"><ul style="visibility:hidden" id="comp-k0ctl7qumoreContainer" class="style-k0ctl8r6moreContainer"></ul></div></nav></div></div></div></div></div></div></div><div style="position:relative;width:100%;left:0;flex:20;margin-left:0px;min-width:20px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="20" data-is-mesh="true" class="mc1" id="comp-k0ctl69x5"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0ctl69x5container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-full-screen-height="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0ctl69x5balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0ctl69x5balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0ctl69x5balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0ctl69x5inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0ctl69x5inlineContent"><style id="comp-k0ctl69x5-mesh-styles">
    
#comp-k0ctl69x5inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0ctl69x5inlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: 67px;
}

#comp-k0ctl69x5centeredContent {
    position: relative;
}

#comp-k0ctl69x5inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0ctl69x5inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0ctl69x5inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0ctl69x5inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0ctl69x5inlineContent-gridContainer" data-mesh-internal="true"></div></div></div></div></div></div></section><div style="direction:ltr;justify-content:flex-end;top:;bottom:;left:;right:;width:120px;height:40px;position:" aria-label="Login or Sign up" data-icon-size="26" data-is-logged-in="false" class="style-k0ll90fr" data-state="loggedOut ltr left avatarOnly buttons" id="comp-k0ll908a"><button id="comp-k0ll908alogin" class="style-k0ll90frlogin"><div style="width:26px;height:26px" class="style-k0ll90fravatar" data-state="svg" id="comp-k0ll908aavatar"><div id="comp-k0ll908aavatarimage" class="style-k0ll90fravatarimage"></div><div data-svg-id="3d84bae5ad4d4d8a96de15e9f4b79a08.svg" data-svg-type="shape" data-display-mode="fit" data-strokewidth="0" data-viewbox="0 0 50 50" data-preserve-viewbox="preserve" class="style-k0ll90fravatarsvg" id="comp-k0ll908aavatarsvg"><div style="width:26px;height:26px;stroke-width:0;fill-opacity:1;stroke:#5E97FF;stroke-opacity:1;fill:rgba(188, 153, 121, 1);undefined:rgba(161, 160, 158, 1)" class="style-k0ll90fravatarsvg_comp-k0ll908aavatarsvg style-k0ll90fravatarsvg_non-scaling-stroke style-k0ll90fravatarsvgsvg" id="comp-k0ll908aavatarsvgsvg"><svg preserveAspectRatio="xMidYMid meet" id="comp-k0ll908asvgcontent" data-bbox="0 0 50 50" data-type="shape" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" role="img">
    <g>
        <path d="M25 48.077c-5.924 0-11.31-2.252-15.396-5.921 2.254-5.362 7.492-8.267 15.373-8.267 7.889 0 13.139 3.044 15.408 8.418-4.084 3.659-9.471 5.77-15.385 5.77m.278-35.3c4.927 0 8.611 3.812 8.611 8.878 0 5.21-3.875 9.456-8.611 9.456s-8.611-4.246-8.611-9.456c0-5.066 3.684-8.878 8.611-8.878M25 0C11.193 0 0 11.193 0 25c0 .915.056 1.816.152 2.705.032.295.091.581.133.873.085.589.173 1.176.298 1.751.073.338.169.665.256.997.135.515.273 1.027.439 1.529.114.342.243.675.37 1.01.18.476.369.945.577 1.406.149.331.308.657.472.98.225.446.463.883.714 1.313.182.312.365.619.56.922.272.423.56.832.856 1.237.207.284.41.568.629.841.325.408.671.796 1.02 1.182.22.244.432.494.662.728.405.415.833.801 1.265 1.186.173.154.329.325.507.475l.004-.011A24.886 24.886 0 0 0 25 50a24.881 24.881 0 0 0 16.069-5.861.126.126 0 0 1 .003.01c.172-.144.324-.309.49-.458.442-.392.88-.787 1.293-1.209.228-.232.437-.479.655-.72.352-.389.701-.78 1.028-1.191.218-.272.421-.556.627-.838.297-.405.587-.816.859-1.24a26.104 26.104 0 0 0 1.748-3.216c.208-.461.398-.93.579-1.406.127-.336.256-.669.369-1.012.167-.502.305-1.014.44-1.53.087-.332.183-.659.256-.996.126-.576.214-1.164.299-1.754.042-.292.101-.577.133-.872.095-.89.152-1.791.152-2.707C50 11.193 38.807 0 25 0"/>
    </g>
</svg>
</div><div id="comp-k0ll908aavatarsvglink" class="style-k0ll90fravatarsvglink"></div></div></div><span>Log In</span></button><nav id="comp-k0ll908abuttons" class="style-k0ll90frbuttons"></nav><div id="comp-k0ll908auserWrapper" class="style-k0ll90fruserWrapper"><button id="comp-k0ll908auser" class="style-k0ll90fruser"><div id="comp-k0ll908aicon" class="style-k0ll90fricon"></div><div id="comp-k0ll908atext" class="style-k0ll90frtext"></div><div id="comp-k0ll908aarrow" class="style-k0ll90frarrow"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8"><path fill-rule="nonzero" d="M1.707.293L.293 1.707l6 6a1 1 0 0 0 1.397.016l6-5.726L12.31.55 7.016 5.602 1.707.292z"></path></svg></div></button><select id="comp-k0ll908adropdownMenuMobile" class="style-k0ll90frdropdownMenuMobile"></select></div><nav id="comp-k0ll908adropdownMenu" class="style-k0ll90frdropdownMenu"></nav></div></div></div></div></div></header><main tabindex="-1" data-is-mobile="false" data-is-mesh="true" data-site-width="980" style="left:0;margin-left:0;width:100%;min-width:980px;top:0;bottom:;right:;position:" class="pc1" data-state="" id="PAGES_CONTAINER"><div style="left:0" id="PAGES_CONTAINERscreenWidthBackground" class="pc1screenWidthBackground"></div><div style="position:relative" id="PAGES_CONTAINERcenteredContent" class="pc1centeredContent"><div style="display:none" id="PAGES_CONTAINERbg" class="pc1bg"></div><div style="position:relative" id="PAGES_CONTAINERinlineContent" class="pc1inlineContent"><div style="width:100%"><div data-ismobile="false" data-is-mesh-layout="true" style="height:100%;left:0;position:relative;top:;bottom:;right:" class="style-k0fkct3q" id="bwea4"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="bwea4bg" class="style-k0fkct3qbg"></div><div class="style-k0fkct3qinlineContent" id="bwea4inlineContent"><style id="bwea4-mesh-styles">
    
#bwea4inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#bwea4inlineContent-gridWrapper {
    pointer-events: none;
}

#bwea4inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 500px;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#TPAMultiSection_k0fkct2x {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#bwea4centeredContent {
    position: relative;
}

#bwea4inlineContent-gridContainer > * {
    pointer-events: auto;
}

#bwea4inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#bwea4inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="bwea4inlineContent-gridWrapper" data-mesh-internal="true"><div id="bwea4inlineContent-gridContainer" data-mesh-internal="true"><div style="height:;overflow:initial;top:;bottom:;left:;right:;width:980px;position:" class="style-k0il9fr8" id="TPAMultiSection_k0fkct2x"><div class="TPAMultiSection_k0fkct2x"><link href="https://static.parastorage.com/services/communities-blog-viewer-app/1.722.0/post-page-viewer.min.css" rel="stylesheet" type="text/css"/><style>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</style><div style="--root-width:980px" class="md lt-lg lt-xl gt-xs gt-s gt-sm gt-740 gt-830 gt-886 gt-940 w686-980 lte-w980 lte-banner-w1564 lte-banner-w1425 lte-banner-w1181 lte-banner-w980 lte-category-header-w1364 "><div id="direction-provider-wrapper"><div dir="ltr"><div class="_3xmY6 blog-background-color _1A6gh is-desktop app-desktop"><div><div class="_1epWi message" data-hook="message"></div></div><div></div><div id="content-wrapper"><div class="_3aLkA _3CGuc _2-7Fu blog-header-background-color" data-hook="blog-desktop-header-container"><div class="SeoMT _39DE5"><nav class="_1VpLF blog-header__navigation blog-navigation-container-font"><ul class="_130wn"><li data-hook="header-navigation__/"><a href="https://www.watchword.biz/blog/" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Watchword Blogosphere</a></li><li data-hook="header-navigation__/categories/frank-chadwick-s-eto"><a href="https://www.watchword.biz/blog/categories/frank-chadwick-s-eto" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Frank Chadwick&#x27;s ETO</a></li><li data-hook="header-navigation__/categories/alan-emrich-on-games"><a href="https://www.watchword.biz/blog/categories/alan-emrich-on-games" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Alan Emrich - On Games</a></li><li data-hook="header-navigation__/categories/making-games"><a href="https://www.watchword.biz/blog/categories/making-games" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Making Games</a></li><li data-hook="header-navigation__/categories/playing-games"><a href="https://www.watchword.biz/blog/categories/playing-games" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Playing Games</a></li></ul></nav><div class="_2XQ1C"><div class="_2h1iG" data-hook="search-input"><div class="_3uvkq search-input" tabindex="-1"><div tabindex="0" role="button" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="_3p7bQ blog-desktop-header-search-icon-fill"><path d="M12.8617648,11.8617648 L15.8633394,14.8633394 C15.9414442,14.9414442 15.9414442,15.0680772 15.8633394,15.1461821 L15.1461821,15.8633394 C15.0680772,15.9414442 14.9414442,15.9414442 14.8633394,15.8633394 L11.8617648,12.8617648 C10.9329713,13.578444 9.76865182,14.0047607 8.50476074,14.0047607 C5.46719462,14.0047607 3.00476074,11.5423269 3.00476074,8.50476074 C3.00476074,5.46719462 5.46719462,3.00476074 8.50476074,3.00476074 C11.5423269,3.00476074 14.0047607,5.46719462 14.0047607,8.50476074 C14.0047607,9.76865182 13.578444,10.9329713 12.8617648,11.8617648 Z M8.5,13 C10.9852814,13 13,10.9852814 13,8.5 C13,6.01471863 10.9852814,4 8.5,4 C6.01471863,4 4,6.01471863 4,8.5 C4,10.9852814 6.01471863,13 8.5,13 Z"></path></svg></div><input type="text" class="_1IeVL blog-desktop-header-search-text-color blog-desktop-header-search-font search-input__input" value="" placeholder="Search"/><div class="_30ygj blog-desktop-header-search-text-color blog-desktop-header-search-font _1esnh">Search</div><div class="_1Q4TY blog-desktop-header-search-border-background-color"></div><span></span></div></div></div></div></div><div class="_2cOnS JPfsw _2CbEc blog-post-page-font" data-hook="post-page"><div class="_26v3s"><div></div><div><div><div><article class="_2gqJd blog-post-page-font blog-card-background-color blog-card-border-color blog-text-color undefined" style="border-width:2px" data-hook="post"><div class="_1thnm"><div class="_1yEvn"><div class="_2KEPp"><ul class="_1drG_ _3RH0E"><li class="_3dJ-S"><a href="https://www.watchword.biz/profile/dc5e7172-3df6-4cd4-93c3-b5a66e44478d" class=""><div class="_2e47Z blog-text-color blog-link-hover-color avatar blog-post-text-color"><span class="_2EL6p avatar-image" lng="en"><div aria-label="Author&#x27;s picture" class="_3Doab fluid-avatar-image" style="background-image:url(https://lh3.googleusercontent.com/a-/AAuE7mAINT-tcsJWSPcVXjStsqStL_P3nvQL9c59V5XE%3Ds96-c)" data-hook="avatar-image"></div></span><span title="Alan Emrich" class="H6b5e user-name lQLH4" data-hook="user-name">Alan Emrich</span></div></a></li><li class="_3dJ-S"><div class="_558Ks _1PZpF blog-separator-background-color"></div></li><li class="_3dJ-S"><ul class="_1drG_ _2h7J1"><li class="_3dJ-S"><span title="4 days ago" class="post-metadata__date time-ago" data-hook="time-ago">4 days ago</span></li><li class="_3dJ-S"><div class="_558Ks _1PZpF blog-separator-background-color"></div></li><li class="_3dJ-S"><span class="post-metadata__readTime" title="8 min read" data-hook="time-to-read">8 min read</span></li></ul></li></ul><div class="_3LSZ_ _2Jwyu"><div class="_2t--I b87RF more-button"><button type="button" class="_2drT9" tabindex="0" aria-pressed="false" aria-label="More actions" id="more-button-5ee457a84db5740017d57a84" data-hook="more-button"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="blog-icon-fill blog-post-homepage-link-hashtag-hover-fill"><path d="M2.44398805,5.99973295 C1.62345525,5.9690612 0.980075653,5.28418875 1.00047182,4.46312144 C1.02086799,3.64205413 1.69745853,2.98998831 2.51850166,3.0001164 C3.33954478,3.01024449 3.99985313,3.67880182 4,4.50012255 C3.98424812,5.34399206 3.28763905,6.0153508 2.44398805,5.99973295 L2.44398805,5.99973295 Z M2.44398805,10.9997329 C1.62345525,10.9690612 0.980075653,10.2841888 1.00047182,9.46312144 C1.02086799,8.64205413 1.69745853,7.98998831 2.51850166,8.0001164 C3.33954478,8.01024449 3.99985313,8.67880182 4,9.50012255 C3.98424812,10.3439921 3.28763905,11.0153508 2.44398805,10.9997329 L2.44398805,10.9997329 Z M2.44398805,15.9997329 C1.62345525,15.9690612 0.980075653,15.2841888 1.00047182,14.4631214 C1.02086799,13.6420541 1.69745853,12.9899883 2.51850166,13.0001164 C3.33954478,13.0102445 3.99985313,13.6788018 4,14.5001225 C3.98424812,15.3439921 3.28763905,16.0153508 2.44398805,15.9997329 L2.44398805,15.9997329 Z"></path></svg></button></div></div></div><div tabindex="-1" class="_2wZrM _3BIio" data-hook="post-title"><h1 class="_1gHzn _2M4wi blog-post-title-font blog-post-title-color blog-text-color post-title blog-hover-container-element-color _1EQZr blog-post-page-title-font" data-hook="post-title"><span class="post-title__text blog-post-title-font blog-post-title-color"><span class="blog-post-title-font blog-post-title-color">What Did You Expect?</span></span></h1></div></div><p class="JPb-w _1yEvn"><span>Updated: <span title="3 days ago" class="time-ago" data-hook="time-ago">3 days ago</span></span></p><div class="yF0IC" data-hook="post-description"><article class="blog-post-page-font"><div class="post-content__body"><div style="--rce-text-color:rgb(208, 207, 205);--rce-opaque-background-color:rgb(0, 0, 0);--rce-divider-color:rgba(208, 207, 205, 0.2);--rce-active-divider-color:rgba(208, 207, 205, 0.5);--rce-highlighted-color:rgb(188, 153, 121);--rce-link-hashtag-color:rgb(243, 200, 155);--rce-mobile-font-size:16px;--rce-header-two-font-size:28px;--rce-header-three-font-size:22px;--rce-mobile-header-two-font-size:24px;--rce-mobile-header-three-font-size:20px;--rce-mobile-quotes-font-size:20px" class="Bkj7Z _3zFq8 _2fe0R" data-rce-version="7.10.5"><div class="kcuBq YK7RC blog-post-page-font _3EDx7 uatYj" dir="ltr"><div class="kaqlz _2QFkw blog-post-page-font VqbkD"><h3 id="viewer-foo" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Wargamer’s Insight</span></h3><div id="viewer-67k8d" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-a74us" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">By Alan Emrich</span></p><div id="viewer-f8oue" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/1bf8c6_710177ef6aca42abac52ceda0d321b0e~mv2.png/v1/fit/w_613,h_849,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/1bf8c6_710177ef6aca42abac52ceda0d321b0e~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div><span class="_3ULLf image-caption">Good Old Mr. Emrich</span></div></div></div><p id="viewer-c80j9" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#e7e959">I am a teacher.</span><span style="color:#cfcfd2"> My last teaching gig lasted well over a decade helping the next generation of game developers understand the mechanics of game design, the principles of prototyping, the humanity of storytelling, and what their work-life (and life in general) will be like during a career in the game industry. </span><span style="color:#d0cfcd">My lessons never minced words and I kept a ready, humorous outlook at every foible and pitfall that working with games and gamers has revealed to me. </span></p><div id="viewer-d905a" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-6j3a" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">My students believed these anecdotes were for laughs, but </span><span style="color:#e7e959">they were lessons carefully crafted to “stick;” and, boy, did they!</span><span style="color:#cfcfd2"> As I hear from my graduates on social media, they effuse their thanks having arrived to work in the game industry emotionally prepared; what they had “seen” through my roguish insights inoculated them to the underbelly of the game industry. Unfortunately, these truths surprised the heck out of their peers who have since left the industry or, worse, adapted to it but are now embittered by it. My graduates gush their own game industry stories to me, thus adding to our shared knowledge base and, I hope, some teachers will emerge from <em>their </em>ranks and pass the baton forward.</span></p><p id="viewer-dbqto" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"> </p><p id="viewer-6nqnp" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#d0cfcd">I am also a wargamer. Some fifty years in the cardboard-and-painted lead-filled trenches that I have shared with many a fine gaming buddy has taught me plenty of sage lessons born of long our gaming experience.</span></p><div id="viewer-b5d84" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/dc5e71_7067660499fa423a97627c86c1511423~mv2.png/v1/fit/w_500,h_432,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_7067660499fa423a97627c86c1511423~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></div></div><p id="viewer-70isq" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#e7e959">Teachers always teach what they most needed to learn.</span><span style="color:#d0cfcd"> They don’t want the next generation to struggle as they did to learn it, and so a teacher’s own life lessons are the smoothest and best-prepared in their repertoire. <strong>Most students have heard the line about “history repeating itself.”</strong> I then explain that history can get away with that only because people didn’t learn from it the first time it happened and now have to re-learn it the hard way. In that vein, I explained to these great students that </span><span style="color:#e7e959">my insight comes from using my hindsight as foresight</span><span style="color:#d0cfcd"> </span><span style="color:#ffffff">(through the courtesy to human nature and historical repetition).</span></p><div id="viewer-ctajg" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><div id="viewer-em82a" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/dc5e71_237c348d57f74d71849649d1f35d1c07~mv2.jpg/v1/fit/w_460,h_250,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_237c348d57f74d71849649d1f35d1c07~mv2.jpg/v1/fit/w_300,h_300,al_c,q_5/file.jpg"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></div></div><blockquote id="viewer-175an" class="_3jY04 _1J-OE _1112w blog-post-quote-font blog-post-quote-color blog-quote-border-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><div><em><span style="color:#ed9942">“The first lesson of History is that we <strong>do not</strong> learn the lessons of History. It is as simple as that.” 
– Dr. J. Rufus Fears</span></em></div></blockquote><p id="viewer-i94f" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"> </p><p id="viewer-2k3vr" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Despite the resemblance, I am not Yoda.</span></p><p id="viewer-d4817" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-6529l" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">However, Jedi, <em>you</em> too have seen the ways of History. You know that we must learn and apply the lessons of the past to the problems of the present if we are to build a better future.</span></p><p id="viewer-118et" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-9do7h" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"><strong>And <em>that</em> is why your wargame experience is broken! </strong></span><em><span style="color:#ffffff">(Wait. What?)</span></em></p><p id="viewer-7db95" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><h3 id="viewer-b25pe" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Real Wargamers Play the Campaign Game</span></h3><div id="viewer-7dug4" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-b1vuo" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Scenarios are fine, but I have observed over the decades that </span><span style="color:#e7e959">“real wargamers” play the campaign game</span><span style="color:#cfcfd2">. The questing for a long, fulfilling gameplay experience traipsing across the map over time to see the sweep of history that changes by your will… <em>Ah!</em> In a campaign game, you can more-fully explore that paper or pixel time-machine and develop changing vistas not just revealing the game’s </span><span style="color:#e7e959"><em>model </em></span><span style="color:#ffffff">(i.e., the interactions of its core systems and mechanics)</span><span style="color:#cfcfd2"> but also its </span><span style="color:#e7e959"><em>simulation </em></span><span style="color:#ffffff">(i.e., using the model to show changes over time and the cascading consequences of decisions made and the caprice of fate)</span><span style="color:#cfcfd2">. These become clearer visions and indelible impressions, particularly while playing a campaign game.</span></p><div id="viewer-ddpmf" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/dc5e71_cd60e50dbe4c45fdb822ecb1438d0561~mv2.jpg/v1/fit/w_749,h_434,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_cd60e50dbe4c45fdb822ecb1438d0561~mv2.jpg/v1/fit/w_300,h_300,al_c,q_5/file.jpg"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div><span class="_3ULLf image-caption">Riiiiight. &quot;Real wargamers&quot; really DO play the campaign game! Admit it!!</span></div></div></div><p id="viewer-acke7" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Scenarios are smaller, shorter versions of a campaign game. And while fine as <em>games, </em>real wargamers play the campaign game <em>because they want the full breadth of its experience</em>. That is what most wargamers came to play when they bought that game in the first place. It is only natural for the consumer of a wargame to “want it all.”</span></p><p id="viewer-98no3" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><h3 id="viewer-fjr73" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">History is Our <em>Other</em> Hobby</span></h3><p id="viewer-b07i" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-66e9v" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">If you are a wargamer, </span><span style="color:#e7e959">military history is your <em>other</em> hobby</span><span style="color:#cfcfd2">. It also teaches many related and useful things such as demographics, sociology, economics, geography, philosophy, psychology, and other disciplines that, together, form the strong sinews of history that tie us to our past. However, in this “age of entertainment” that we live in, our historical knowledge means, all too often, that “we have seen this show before” and, with the power of <em>playing a game</em>, we are trained in this discipline to employ the lessons history to improve our future (in games, at least).</span></p><div id="viewer-7mpi7" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-b7ra7" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">The formula is clear: </span><span style="color:#e7e959">Wargamer + historian = less likely to repeat the errors we have learned</span><span style="color:#cfcfd2"> both from history and the those we have learned at the game table; </span><span style="color:#ffffff">these lessons of history and gaming are not wasted on enlightened wargamers.</span></p><p id="viewer-6gbn9" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><h3 id="viewer-bi7r" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Driving the Train off the Tracks</span></h3><p id="viewer-5jrjo" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"> </p><p id="viewer-4pf7i" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#e7e959">The butterfly effect dominates wargaming.</span><span style="color:#cfcfd2"> We play wargames to <em>change </em>history (to improve the situation for those represented by the role you are playing in that game). But even one tiny degree of change moves things ever farther from “history” over time and distance. At some point, you will look at the map and say to yourself, “Wow, the train is really off the tracks now and the game’s narrative has moved into uncharted territory. Well, that’s what I signed up for. Let’s explore!”</span></p><div id="viewer-bekce" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/dc5e71_ebc23b0b4cbd47369af0ad75d2a5ceeb~mv2.png/v1/fit/w_500,h_438,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_ebc23b0b4cbd47369af0ad75d2a5ceeb~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></div></div><p id="viewer-96j35" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">This is also known as the </span><span style="color:#e7e959">Wargamer Chaos Theory</span><span style="color:#ffffff">; that is, wargamers do not generally play to <em>preserve </em>history, they play to <em>alter </em>(or <em>destroy</em>) it.</span><span style="color:#cfcfd2"> Knowing where the landmines of history are buried and where its opportunities were lost, wargamers clutch their dice and cards knowing that their brilliance will shine if not thwarted by the gods of those dice and cards (or the other player, of course). </span><span style="color:#ffffff">To every gamer seems this truism:</span><span style="color:#cfcfd2"> </span><span style="color:#e7e959">“When I win, it’s skill; when I lose, it’s luck.”</span></p><p id="viewer-eqm9r" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-5pi5g" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">However, <em>knowing </em>and even <em>appreciating </em>the plight of your historical counterpart only invites wargamers to tinker even more to “right history’s wrongs.” But within limits…</span></p><p id="viewer-bg4g4" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><h3 id="viewer-5tl53" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">History: Gambling on the Short Game</span></h3><p id="viewer-cr6dm" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"> </p><p id="viewer-c6hk0" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#e7e959">History is not made by anonymous forces</span><span style="color:#cfcfd2">; </span><span style="color:#ffffff">history is made by people confronting a crisis and making their decisions in response with what information they had at the time.</span><span style="color:#cfcfd2"> Those legendary leaders who have made “crisis” history had to gamble on the correctness of their decisions and often took the short-term view for their solutions. <strong>They had no do-overs or respawn points</strong>; mistakes were typically measured in lives lost (including their own) and the suffering of survivors and the destruction of what they had built or achieved.</span></p><div id="viewer-1a0dh" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/dc5e71_f96a565674144e6c8f71cc6decfab201~mv2.jpg/v1/fit/w_305,h_428,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_f96a565674144e6c8f71cc6decfab201~mv2.jpg/v1/fit/w_300,h_300,al_c,q_5/file.jpg"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div><span class="_3ULLf image-caption">&quot;Throw the dice high!&quot;</span></div></div></div><p id="viewer-9vh4g" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Because history’s crisis leaders were working without a safety net and the consequences were very real, <strong>one quality they shared was being a good (and fortunate) gambler</strong>. </span><span style="color:#e7e959">The Cost/Risk vs. Reward/Consequence formula was the fulcrum of their decision-making</span><span style="color:#cfcfd2">. Risk is the price of real leadership when daring a venture. They learned that errors and opportunities define the boundaries of the future to the immediate left and right, and that unknowns define the boundary of the future ahead. If you know of Caesar crossing the Rubicon, Washington the Delaware, or the Conquistadors burning their ships – <em>that </em>is what it means to take a huge gamble without knowing what the long-term consequences might be.</span></p><p id="viewer-ae3eu" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-4m5r1" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">That is the type of history that makes great wargaming moments. But how do wargamers confront those moments?</span></p><p id="viewer-975a0" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><h3 id="viewer-8l4tc" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Wargaming: Risk Aversion in the Long Game</span></h3><p id="viewer-doki3" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"> </p><p id="viewer-18vgg" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">For wargamers, the only carnage is measured in game pieces; there <em>are</em> do-overs and respawn points. Mistakes are measured in <em>games</em> (not <em>lives</em>) lost and the only suffering is personal (whether from the agony of your defeat or from the insufferable gloating of your opponent in their victory).</span></p><p id="viewer-14rq5" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-d19in" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Yet, for even that trivial investment in “the bragging right” of a game’s outcome, </span><span style="color:#e7e959">wargamers are remarkably risk-averse!</span><span style="color:#cfcfd2"> “I’m not going to rush my troops through that gap and seize the objective; those troops will be out of supply and maybe even cut off and killed!” What they mean is: <em>that is probably not a risk worth me losing the game for</em>. What they do not have, that their historical counterpart did, is a drive and desire to finish this game and win it <em>now</em> – to them, there was no “long-run” and every crisis was a true existential threat that had to be dealt with in immediate and decisive terms.</span></p><div id="viewer-7mb9j" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/a27d24_04a2007696e844f4a40c885680d1a2fd~mv2.jpg/v1/fit/w_510,h_534,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/a27d24_04a2007696e844f4a40c885680d1a2fd~mv2.jpg/v1/fit/w_300,h_300,al_c,q_5/file.jpg"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div><span class="_3ULLf image-caption">Frank Chadwick in the midst of something noteworthy. </span></div></div></div><p id="viewer-7tq8u" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">In a recent discussion with game designer<strong> Frank Chadwick</strong> about the Soviet Spring offensive in 1942 and the huge losses the Soviets suffered sustaining it, he said: “The important factor was the Soviet tenacity in sticking to their Winter Counteroffensive’s Big Ambition which was <em><span style="color:#ffffff">to completely crush the German field force and be in Berlin by that autumn</span></em>. They kept attacking and suffering large losses long after there was any realistic prospect of their plan working.” </p><div id="viewer-16tk2" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-ah6u6" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#ffffff">This “Big Push” mentality is exactly the kind of mistake that, with historical hindsight, wargamers eschew. </span><span style="color:#cfcfd2">Wargamers have a too-clear view of the situation and, quite simply, &quot;know better.&quot;</span></p><p id="viewer-aa58o" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"> </p><h3 id="viewer-6h05b" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr">That’s Why Your Game is “Broken;” You Broke It!</h3><p id="viewer-6qqb1" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-41nc6" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">And there’s the rub. </span><span style="color:#e7e959">You know from history when to keep pushing and when to stop.</span><span style="color:#cfcfd2"> You know from your WWII gaming experiences that Sealion is nigh-impossible and the defense of France in 1940 was fatally flawed. Of course, </span><span style="color:#ffffff">that is not how it appeared to the combatants <em>at the time</em></span><span style="color:#cfcfd2">, but you are bringing your knowledge of the past with you and altering the future through your gameplay. This makes it hard for a game to duplicate history’s “emerging,” real-time, short-sighted, self-inflicted wounds on any sort of rational basis because <strong>you’re not going to do that, are you?</strong> And the more of those mistakes you erase and the more caution you bring to the game table to <em>keep from losing </em>(rather than taking big risks and trying to <em>win right now</em>), the further many wargames depart from the historical narrative.</span></p><div id="viewer-14jlv" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><p id="viewer-6r1v7" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#ffffff">Well, it has to be okay if the history goes off the rails (because that&#x27;s what players do)</span><span style="color:#cfcfd2">, but we (the game developers) must strive to keep the <em>game </em>on the rails in these circumstances. Of course, how do you explain to players, </span><span style="color:#e7e959">&quot;If you don&#x27;t </span><em><span style="color:#e7e959">play </span></em><span style="color:#e7e959">like history, don&#x27;t complain if the game situation doesn&#x27;t </span><em><span style="color:#e7e959">look </span></em><span style="color:#e7e959">like history.&quot;</span><span style="color:#cfcfd2">? </span></p><div id="viewer-81k2l" class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/dc5e71_c2bcf302eab445d2a2eea8815e24540c~mv2.jpg/v1/fit/w_440,h_369,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_c2bcf302eab445d2a2eea8815e24540c~mv2.jpg/v1/fit/w_300,h_300,al_c,q_5/file.jpg"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div><span class="_3ULLf image-caption">The canny Marshal Massena at Zurich, holding his cards close to the vest and then pouncing like cobra.</span></div></div></div><p id="viewer-1q5ap" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Many “expert” wargamers play like professional gamblers seeking tight, competent gameplay on a turn-by-turn basis to optimize their success over the long haul (particularly when playing a campaign) and across a series of games. </span><em><span style="color:#ffffff">Well, that ain’t how it happened in history, folks</span></em><span style="color:#ffffff">.</span><span style="color:#cfcfd2"> Even crisis leaders with that particular “wargamer’s gift” of patience (e.g., <strong>Marshal Massena</strong> at Zurich, Switzerland, at the close of the 18th century) had only <em>one</em> chance to get it right and were willing to risk everything to win rather than just playing not to lose; their decisions were driven by a desperation that is hard to recapture behind the safety of a game table.</span></p><p id="viewer-l62p" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><h3 id="viewer-fo0pt" class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">Game Development: A Test of Systems and Quest for Balance</span></h3><p id="viewer-atap" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-5a2pt" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#ffffff">What is a designer to do when the players are breaking history with rigid, disciplined gameplay instead of breaking bad (as their historical counterparts did)? </span></p><p id="viewer-b1a3d" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2"> </span></p><p id="viewer-8q2vi" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><span style="color:#cfcfd2">There is only so much the designer can do:</span></p><ol class="public-DraftStyleDefault-ol"><li id="viewer-eea6e" class="public-DraftStyleDefault-orderedListItem
   public-DraftStyleDefault-depth0
   public-DraftStyleDefault-list-ltr public-DraftStyleDefault-reset _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><span style="color:#cfcfd2">First, </span><span style="color:#e7e959">make sure the model is right:</span><span style="color:#cfcfd2"> units, values, terrain, core systems… they all need to have the backing of real historical research and yield plausible interactions and outcomes. </span><span style="color:#ffffff">The game model requires verisimilitude (the appearance of being true) to lend it credibility and perceived realism.</span><span style="color:#cfcfd2">
</span>
</p></li><li id="viewer-baili" class="public-DraftStyleDefault-orderedListItem
   public-DraftStyleDefault-depth0
   public-DraftStyleDefault-list-ltr _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><span style="color:#cfcfd2">Second, </span><span style="color:#e7e959">validate the simulation to make sure that reasonably historical play yields reasonably historical results</span><span style="color:#cfcfd2">; while players are never forced to <em>duplicate </em>history, the proof of a simulation is that it <em>could </em>if the player’s stuck to history’s script. That is another important yardstick by which to measure a historical simulation’s veracity – </span><span style="color:#ffffff">can it duplicate history’s lessons when “following the script?</span><span style="color:#cfcfd2">”
</span>
</p></li><li id="viewer-a2f9d" class="public-DraftStyleDefault-orderedListItem
   public-DraftStyleDefault-depth0
   public-DraftStyleDefault-list-ltr _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><span style="color:#cfcfd2">Third, </span><span style="color:#e7e959">find the pressure points in the system and make sure none of them intrinsically break the game or unbalance things between two fairly-matched opponents</span><span style="color:#cfcfd2">. In particular, look for “gamey” things that players will always do but their historical counterparts would not (or could not) and try to remove them (or at least smooth them out to minimize their impact on the game’s flow and balance).
</span>
</p></li><li id="viewer-cm0p5" class="public-DraftStyleDefault-orderedListItem
   public-DraftStyleDefault-depth0
   public-DraftStyleDefault-list-ltr _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><span style="color:#cfcfd2">Finally, </span><span style="color:#e7e959">check the narrative – when players take things “off script” from history (as they always will), make sure that whatever new game state it leads them to is plausible and that they clearly understand how they reached it</span><span style="color:#cfcfd2">. Having players create an alternate history on their game table is one thing, but it won’t matter much if they lose track of the plot and miss the lessons of their experience playing it. </span><span style="color:#ffffff">Player’s need to walk away able to recall the highlights of their story and which key developments lead them to its (perceptibly proper) conclusion.</span></p></li></ol><div id="viewer-aolje" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div><div id="viewer-av9j8" class="q2uC4 _3FSpi"><a class="i8Flr c-Mgr _3CUV- _3CUV- _7gPc2" href="https://www.watchword.biz/eto-support" target="_blank" rel="noopener"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/what-did-you-expect" data-pin-media="https://static.wixstatic.com/media/dc5e71_43e72e6e0be641dd882139536de30299~mv2.png/v1/fit/w_924,h_230,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_43e72e6e0be641dd882139536de30299~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></a></div><div id="viewer-6qp2n" class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5 public-DraftStyleDefault-block-depth0 public-DraftStyleDefault-ltr"><br/></div></div></div></div></div></article></div><div class="_1yEvn"><div class="_3YxRQ" data-hook="post-main-actions-desktop"><div class="ygPzE blog-separator-background-color"></div><div class="_29Euw MQFQm"><div class="_1nBO7 blog-text-color" tabindex="-1" id="post-social-actions"><span class="_3NJA5"><button class="_2fnpB _15MvK" aria-label="Share via Facebook" data-hook="share-button__facebook"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="_3iWSW blog-icon-fill"><path d="M8.08865986,17 L8.08865986,10.2073504 L5.7890625,10.2073504 L5.7890625,7.42194226 L8.08865986,7.42194226 L8.08865986,5.08269399 C8.08865986,3.38142605 9.46779813,2.00228778 11.1690661,2.00228778 L13.5731201,2.00228778 L13.5731201,4.50700008 L11.8528988,4.50700008 C11.3123209,4.50700008 10.874068,4.94525303 10.874068,5.48583089 L10.874068,7.42198102 L13.5299033,7.42198102 L13.1628515,10.2073892 L10.874068,10.2073892 L10.874068,17 L8.08865986,17 Z"></path></svg><span class="_1GeKU"></span></button></span><span class="_3NJA5"><button class="_2fnpB _169kO" aria-label="Share via Twitter" data-hook="share-button__twitter"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="_3iWSW blog-icon-fill"><path d="M18,4.65548179 C17.3664558,4.9413444 16.6940105,5.12876845 16.0053333,5.21143556 C16.7308774,4.76869949 17.2742158,4.07523994 17.5353333,3.25870539 C16.8519351,3.66952531 16.1046338,3.95967186 15.3253333,4.116758 C14.3449436,3.05903229 12.8270486,2.71461351 11.4952673,3.24769481 C10.1634861,3.78077611 9.28740204,5.08344943 9.28466667,6.53469742 C9.28603297,6.80525838 9.31643401,7.07486596 9.37533333,7.33876278 C6.57168283,7.1960128 3.95976248,5.85317869 2.19,3.64465676 C1.87608497,4.18262214 1.71160854,4.79663908 1.714,5.42164122 C1.61438697,6.56033644 2.09783469,7.6712643 2.99466667,8.36452045 C2.36720064,8.27274888 1.74900117,8.12475716 1.14733333,7.9222845 L1.14733333,7.96708243 C1.26738074,9.69877048 2.5327167,11.1265052 4.21866667,11.4326042 C3.96602896,11.5152522 3.7021383,11.5571156 3.43666667,11.55666 C3.23854288,11.557327 3.0409356,11.5361435 2.84733333,11.4934834 C3.31534048,12.9376046 4.63446966,13.9228162 6.134,13.9481801 C4.90488101,14.9328579 3.38271245,15.4661427 1.816,15.4609716 C1.5432586,15.4614617 1.27074516,15.4449665 1,15.411579 C4.05446938,17.394368 7.93290025,17.5303291 11.1152384,15.7661758 C14.2975765,14.0020226 16.2768505,10.6187983 16.2773333,6.94247342 C16.2773333,6.789701 16.266,6.63692858 16.266,6.4830075 C16.9469737,5.98359293 17.5342367,5.3646551 18,4.65548179 L18,4.65548179 Z"></path></svg><span class="_1GeKU"></span></button></span><span class="_3NJA5"><button class="_2fnpB _1lEnJ" aria-label="Share via LinkedIn" data-hook="share-button__linked-in"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="_3iWSW blog-icon-fill"><path d="M17,17 L13.89343,17 L13.89343,12.1275733 C13.89343,10.9651251 13.87218,9.47069458 12.2781416,9.47069458 C10.660379,9.47069458 10.4126568,10.7365137 10.4126568,12.0434478 L10.4126568,17 L7.30623235,17 L7.30623235,6.98060885 L10.2883591,6.98060885 L10.2883591,8.3495072 L10.3296946,8.3495072 C10.7445056,7.56190587 11.7585364,6.7312941 13.2709225,6.7312941 C16.418828,6.7312941 17,8.80643844 17,11.5041407 L17,17 Z M3.80289931,5.61098151 C2.80647978,5.61098151 2,4.80165627 2,3.80498046 C2,2.80903365 2.80647978,2 3.80289931,2 C4.79669898,2 5.60434314,2.80903365 5.60434314,3.80498046 C5.60434314,4.80165627 4.79669898,5.61098151 3.80289931,5.61098151 Z M2.24786773,17 L2.24786773,6.98060885 L5.35662096,6.98060885 L5.35662096,17 L2.24786773,17 Z"></path></svg><span class="_1GeKU"></span></button></span><span class="_3NJA5"><button class="_2fnpB" aria-label="Share via link" data-hook="share-button__link"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19" role="img" class="_3iWSW blog-icon-fill blog-button-hover-fill"><path d="M10.6000004,11.7622375 L14.2108923,11.7622375 C15.4561791,11.7622375 16.4656836,10.7527331 16.4656836,9.50744629 L16.4656836,9.50744629 L16.4656836,9.50744629 C16.4656836,8.26215946 15.4561791,7.25265503 14.2108923,7.25265503 L10.6000004,7.25265503 L10.6000004,5.84470702 L10.6000004,5.84470702 C10.6000004,5.73425007 10.6895434,5.64470702 10.8000004,5.64470702 L14.3209766,5.64470702 C16.4501961,5.64470702 18.1762695,7.37078048 18.1762695,9.5 C18.1762695,11.6292195 16.4501961,13.355293 14.3209766,13.355293 L10.8000004,13.355293 L10.8000004,13.355293 C10.6895434,13.355293 10.6000004,13.2657499 10.6000004,13.155293 L10.6000004,11.7622375 Z M8.39999962,7.25265503 L4.82047474,7.25265503 C3.57518792,7.25265503 2.56568348,8.26215946 2.56568348,9.50744629 L2.56568348,9.50744629 L2.56568348,9.50744629 C2.56568348,10.7527331 3.57518792,11.7622375 4.82047474,11.7622375 L8.39999962,11.7622375 L8.39999962,13.1578418 C8.39999962,13.2682987 8.31045657,13.3578418 8.19999962,13.3578418 L4.60784179,13.3578418 C2.4772146,13.3578418 0.75,11.6306272 0.75,9.5 C0.75,7.36937281 2.4772146,5.64215821 4.60784179,5.64215821 L8.19999962,5.64215821 L8.19999962,5.64215821 C8.31045657,5.64215821 8.39999962,5.73170126 8.39999962,5.84215821 L8.39999962,7.25265503 Z M6.66568358,8.69999981 L12.2656836,8.69999981 C12.3761405,8.69999981 12.4656836,8.78954286 12.4656836,8.89999981 L12.4656836,10.1499998 C12.4656836,10.2604567 12.3761405,10.3499998 12.2656836,10.3499998 L6.66568358,10.3499998 C6.55522663,10.3499998 6.46568358,10.2604567 6.46568358,10.1499998 L6.46568358,8.89999981 C6.46568358,8.78954286 6.55522663,8.69999981 6.66568358,8.69999981 Z" transform="rotate(-45 9.463 9.5)"></path></svg><span class="_1GeKU"></span></button></span></div><ul class="w_SJ8"><li class="_2JTt8"><a href="https://www.watchword.biz/blog/categories/frank-chadwick-s-eto" class="blog-link-hover-color blog-text-color post-categories-list__link" data-hook="category-label-list__item">Frank Chadwick&#x27;s ETO</a></li><li class="nGK9L"><span>•</span></li><li class="_2JTt8"><a href="https://www.watchword.biz/blog/categories/alan-emrich-on-games" class="blog-link-hover-color blog-text-color post-categories-list__link" data-hook="category-label-list__item">Alan Emrich - On Games</a></li><li class="nGK9L"><span>•</span></li><li class="_2JTt8"><a href="https://www.watchword.biz/blog/categories/making-games" class="blog-link-hover-color blog-text-color post-categories-list__link" data-hook="category-label-list__item">Making Games</a></li></ul></div><div class="ygPzE blog-separator-background-color"></div><div class="_29Euw _3iPjK" data-hook="post-main-actions__stats"><div class="_2GSVK"><span>938 views</span><span>8 comments</span></div><button class="_17OxJ"><span class="_3vm-B" data-hook="like-button-with-count__like-count"><span aria-hidden="true" class="_2jurR like-button-with-count__like-count">8</span><div class="like-button _1GlVp" aria-label="8 likes. Post not marked as liked" role="button" data-hook="like-button"><div class="m9GFX"><div class="_23e0Y"></div></div><div class="_31BC9"><div class="_23e0Y"></div></div><div class="_3HLc3"><div class="_23e0Y"></div></div><div class="CwcYM"><div class="_23e0Y"></div></div><div class="B_50r"></div><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img"><path d="M9.44985848,15.5291774 C9.43911371,15.5362849 9.42782916,15.5449227 9.41715267,15.5553324 L9.44985848,15.5291774 Z M9.44985848,15.5291774 L9.49370677,15.4941118 C9.15422701,15.7147757 10.2318883,15.0314406 10.7297038,14.6971183 C11.5633567,14.1372547 12.3827081,13.5410755 13.1475707,12.9201001 C14.3829188,11.9171478 15.3570936,10.9445466 15.9707237,10.0482572 C16.0768097,9.89330422 16.1713564,9.74160032 16.2509104,9.59910798 C17.0201658,8.17755699 17.2088969,6.78363112 16.7499013,5.65913129 C16.4604017,4.81092573 15.7231445,4.11008901 14.7401472,3.70936139 C13.1379564,3.11266008 11.0475663,3.84092251 9.89976068,5.36430396 L9.50799408,5.8842613 L9.10670536,5.37161711 C7.94954806,3.89335486 6.00516066,3.14638251 4.31830373,3.71958508 C3.36517186,4.00646284 2.65439601,4.72068063 2.23964629,5.77358234 C1.79050315,6.87166888 1.98214559,8.26476279 2.74015555,9.58185512 C2.94777753,9.93163559 3.23221417,10.3090129 3.5869453,10.7089994 C4.17752179,11.3749196 4.94653811,12.0862394 5.85617417,12.8273544 C7.11233096,13.8507929 9.65858244,15.6292133 9.58280954,15.555334 C9.53938013,15.5129899 9.48608859,15.5 9.50042471,15.5 C9.5105974,15.5 9.48275828,15.5074148 9.44985848,15.5291774 Z"></path></svg></div></span></button></div></div></div></div></article></div><div class="_26v3s"><div><div class="_2JFM2"><div class="ZlWYZ"><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span></div></div></div><div></div></div><div class="_26v3s"><div><div class="_2JFM2"><div class="ZlWYZ"><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span></div></div></div><div></div></div></div></div></div></div></div><div></div><div></div><div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></main><div id="soapAfterPagesContainer" class="page-without-sosp"><style id="soapAfterPagesContainer-mesh-styles">
    
#soapAfterPagesContainerinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: auto;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#comp-k0cukpkd {
    position: absolute;
    top: -141px;
    left: 100px;
}

#CONTROLLER_COMP_CUSTOM_ID {
    position: absolute;
    top: -146px;
    left: 20px;
}

#soapAfterPagesContainercenteredContent {
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridWrapper {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > * {
    pointer-events: auto;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="soapAfterPagesContainerinlineContent-gridContainer" data-mesh-internal="true"><div style="width:;height:;top:;bottom:;left:;right:;position:" class="controller1" id="comp-k0cukpkd"></div><div style="width:;height:;top:;bottom:;left:;right:;position:" class="style-k0ll8z8l" id="CONTROLLER_COMP_CUSTOM_ID"></div></div></div><footer style="bottom:auto;overflow:hidden;left:0;margin-left:0;width:100%;min-width:980px;top:;right:;position:" class="style-k0r02pzl_footer style-k0r02pzl" tabindex="-1" data-site-width="980" data-fixedposition="false" data-isrunninginmobile="false" data-is-absolute-layout="false" data-state=" " id="SITE_FOOTER"><div style="left:0;width:100%" id="SITE_FOOTERscreenWidthBackground" class="style-k0r02pzlscreenWidthBackground"></div><div style="width:100%" id="SITE_FOOTERcenteredContent" class="style-k0r02pzlcenteredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_FOOTERbg" class="style-k0r02pzlbg"></div><div id="SITE_FOOTERinlineContent" class="style-k0r02pzlinlineContent"><style id="SITE_FOOTER-mesh-styles">
    
#SITE_FOOTERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_FOOTERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k0fkcrbp {
    position: relative;
    margin: 15px 0px -4px calc((100% - 980px) * 0.5);
    left: 260px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0cth8f9 {
    position: relative;
    margin: 0px 0px 3px calc((100% - 980px) * 0.5);
    left: 320px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_FOOTERcenteredContent {
    position: relative;
}

#SITE_FOOTERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_FOOTERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_FOOTERinlineContent-gridContainer" data-mesh-internal="true"><wix-iframe style="top:;bottom:;left:;right:;width:450px;height:138px;position:;overflow:hidden;visibility:hidden;min-height:138px;min-width:450px" data-has-iframe="true" data-src="https://gs.wixapps.net/statics/index?cacheKiller=1592448133934&amp;compId=comp-k0fkcrbp&amp;currency=USD&amp;deviceType=desktop&amp;height=138&amp;instance=M3Uv4NcJi31OWz81GZsUZgeFfD3twJUtgJtqHRl6QLo.eyJpbnN0YW5jZUlkIjoiNDBhOGEyYTUtNDkxMi00ZDcwLTkzNzItNmM0MDMxNzQ1YjYxIiwiYXBwRGVmSWQiOiIxMzc1YmFhOC04ZWNhLTU2NTktY2U5ZC00NTViMjAwOTI1MGQiLCJtZXRhU2l0ZUlkIjoiN2RlNDE0MjYtMzM5Yy00NmUwLTk4ZGMtNWNjODNjMDM4ZjM4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTE4VDAyOjQ3OjI1Ljc2NloiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjVhNGM1ZGY0LTFlNWQtNDczZS1hOGFmLTA4MGYzNjVhNTQ5YyIsImJpVG9rZW4iOiIzZDRjYjY4My03YThlLTBiOTAtMGJhZS0zMDg4MGQ3N2Q0NTkiLCJzaXRlT3duZXJJZCI6ImRjNWU3MTcyLTNkZjYtNGNkNC05M2MzLWI1YTY2ZTQ0NDc4ZCJ9&amp;locale=en&amp;pageId=masterPage&amp;siteRevision=269&amp;tz=America%2FLos_Angeles&amp;viewMode=site&amp;viewerCompId=comp-k0fkcrbp&amp;width=450" data-is-tpa="true" data-widget-id="1375babd-6f2b-87ed-ff19-5778602c8b86" data-app-definition-id="1375baa8-8eca-5659-ce9d-455b2009250d" id="comp-k0fkcrbp" class="style-k0fkcry2"><iframe data-src="https://gs.wixapps.net/statics/index?cacheKiller=1592448133934&amp;compId=comp-k0fkcrbp&amp;currency=USD&amp;deviceType=desktop&amp;height=138&amp;instance=M3Uv4NcJi31OWz81GZsUZgeFfD3twJUtgJtqHRl6QLo.eyJpbnN0YW5jZUlkIjoiNDBhOGEyYTUtNDkxMi00ZDcwLTkzNzItNmM0MDMxNzQ1YjYxIiwiYXBwRGVmSWQiOiIxMzc1YmFhOC04ZWNhLTU2NTktY2U5ZC00NTViMjAwOTI1MGQiLCJtZXRhU2l0ZUlkIjoiN2RlNDE0MjYtMzM5Yy00NmUwLTk4ZGMtNWNjODNjMDM4ZjM4Iiwic2lnbkRhdGUiOiIyMDIwLTA2LTE4VDAyOjQ3OjI1Ljc2NloiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjVhNGM1ZGY0LTFlNWQtNDczZS1hOGFmLTA4MGYzNjVhNTQ5YyIsImJpVG9rZW4iOiIzZDRjYjY4My03YThlLTBiOTAtMGJhZS0zMDg4MGQ3N2Q0NTkiLCJzaXRlT3duZXJJZCI6ImRjNWU3MTcyLTNkZjYtNGNkNC05M2MzLWI1YTY2ZTQ0NDc4ZCJ9&amp;locale=en&amp;pageId=masterPage&amp;siteRevision=269&amp;tz=America%2FLos_Angeles&amp;viewMode=site&amp;viewerCompId=comp-k0fkcrbp&amp;width=450" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k0fkcrbp" style="width:450px;height:138px;min-height:138px;min-width:450px;display:block;position:absolute;z-index:" title="Wix Get Subscribers" aria-label="Wix Get Subscribers" id="comp-k0fkcrbpiframe" class="style-k0fkcry2iframe"></iframe><div id="comp-k0fkcrbpoverlay" class="style-k0fkcry2overlay"></div></wix-iframe><div data-packed="true" data-vertical-text="false" style="top:;bottom:;left:;right:;width:333px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k0cth8f9"><p class="font_10" style="text-align:center; line-height:1.79em;"><span class="color_11">©2019 by Watchword. Proudly created with Wix.com</span></p></div></div></div></div></div></footer></div></div><div id="aspectCompsContainer" class="siteAspectsContainer"><div style="position:absolute" id="popoverLayer"></div></div><div id="SCROLL_TO_BOTTOM" tabindex="-1" aria-label="bottom of page" role="region" style="height:0"></div><script id="partiallyVisibleBeat">
                if (window.wixBiSession) {
                    wixBiSession.isUsingMesh = true;
                    if (wixBiSession.sendBeat) {
                        wixBiSession.sendBeat(12, 'Partially visible', '&pid=bwea4');
                    }
                    
        if (window.requestCloseWelcomeScreen) {
            window.requestCloseWelcomeScreen();
        }
    
                }
            </script></div><div class="font-ruler-container" style="overflow:hidden;visibility:hidden;max-height:0;max-width:0;position:absolute"><style>.font-ruler-content::after {content:"@#$%%^&*~IAO"}</style><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div></div></div>


    
    <script type="text/javascript">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</script>
    


    
    
    
    

    
        <!-- No Footer -->
    

    
    
    
    
    
    
    
    <!--body end html embeds start-->
    
    <!--body end html embeds end-->
    
    
    

    
    
    
    <script type="text/javascript">
      var timeSpentInSSR = 1176;
    </script>
    
    
    <script type="text/javascript">
      var ssrInfo = {"timeSpentInSSR":1176,"platformOnPage":true,"workerStarted":true,"platformAppsOnPage":["14bcded7-0066-7c35-14d7-466cb3f09103","14ce1214-b278-a7e4-1373-00cebd1bef7c","14cc59bc-f0b7-15b8-e1c7-89ce41d0e0c9"],"userCode":false,"useBoltush":true,"sessionId":"4460e622-c8d2-4e27-8084-683530e3c8d8","cacheExclusionReason":"","cacheableUserCode":"false","useBoltushUserCode":true};
    </script>
    

    


</body>
</html>

