<!DOCTYPE html>
<html lang="en">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge"/>
    
    <meta charset="utf-8"/>
    <meta name="generator" content="Wix.com Website Builder"/>
    <link rel="shortcut icon" href="https://static.wixstatic.com/media/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png/v1/fill/w_32%2Ch_32%2Clg_1%2Cusm_0.66_1.00_0.01/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png" type="image/png"/>
    <link rel="apple-touch-icon" href="https://static.wixstatic.com/media/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png/v1/fill/w_32%2Ch_32%2Clg_1%2Cusm_0.66_1.00_0.01/dc5e71_d0054d0a75084c10b9709c9b74b30af5%7Emv2.png" type="image/png"/>
    
    
    
    
    <meta http-equiv="X-Wix-Meta-Site-Id" content="7de41426-339c-46e0-98dc-5cc83c038f38"/>
    <meta http-equiv="X-Wix-Application-Instance-Id" content="6408def0-7a4a-4c07-b498-34ddbf2e60aa"/>
    
    
        <meta http-equiv="X-Wix-Published-Version" content="269"/>
    
    
    
    
    <meta name = "format-detection" content = "telephone=no"/>
    
    

    <meta name="SKYPE_TOOLBAR" content="SKYPE_TOOLBAR_PARSER_COMPATIBLE"/>

    
     <meta id="wixMobileViewport" name="viewport" content="width=980, user-scalable=yes"/>
    

    
    
    
    

    





    <!-- META DATA -->
    <script type="text/javascript">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</script>
    
    
    <script>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</script>
    
    <script type="text/javascript">
        (function(x,e,o,s,n){var a=window.fedops||{};a.apps=a.apps||{};a.apps[x]={startLoadTime:e&&e.now&&e.now()};try{a.sessionId=o.getItem("fedops.logger.sessionId")}catch(x){}a.sessionId=a.sessionId||wixBiSession.viewerSessionId;window.fedops=a;var d="//frog.wix.com/bolt-performance?appName="+x+"&src=72&evid=21"+'&dc=42'+"&is_rollout="+wixBiSession.is_rollout+ "&is_cached="+wixBiSession.isCached+"&session_id="+a.sessionId+"&_="+s();wixBiSession.sendBeacon(d)})('bolt-viewer',window.performance,window.localStorage,Math.random,window.navigator);
    </script>
    
    
    
    
    
    
    
    <!-- DATA -->
    <script type="text/javascript">
        
            var adData = {};
            var mobileAdData = {};
        
        var usersDomain = "https://users.wix.com/wix-users";
        
    </script>
    
    
    
    
    
    
    
    
    
    <!--head html embeds start-->
    
    <!--head html embeds end-->
    
    
    
    <script type="text/javascript">
      var santaBase = 'https://static.parastorage.com/services/santa/1.9444.0';
      var boltBase = 'https://static.parastorage.com/services/wix-bolt/1.5497.0';
      var boltVersion = '1.5497.0';
    </script>
    

    
    
    
    <script>
      var requirejs = {
        onNodeCreated: function(node) {
          var src = node.getAttribute('src');
          var shouldIgnore = ['googletagmanager.com', 'google-analytics.com', 'googleadservices.com', 'doubleclick.net', 'connect.facebook.net'].some(function (domain) {
              return src.indexOf(domain) !== -1;
          });
          if (!shouldIgnore) {
              node.setAttribute('crossorigin', 'anonymous')
          }
        }
      }
    </script>

    <script>
      window.messageBuffer = [];
      window.messageHandler = function(event) {messageBuffer.push(event)};
      window.addEventListener('message', window.messageHandler, false);
    </script>

    
    <script id="sentry">(function(c,t,u,n,p,l,y,z,v){function e(b){if(!w){w=!0;var d=t.getElementsByTagName(u)[0],a=t.createElement(u);a.src=z;a.crossorigin="anonymous";a.addEventListener("load",function(){try{c[n]=q;c[p]=r;var a=c[l],d=a.init;a.init=function(a){for(var b in a)Object.prototype.hasOwnProperty.call(a,b)&&(v[b]=a[b]);d(v)};B(b,a)}catch(A){console.error(A)}});d.parentNode.insertBefore(a,d)}}function B(b,d){try{for(var a=0;a<b.length;a++)if("function"===typeof b[a])b[a]();var f=m.data,g=!1,h=!1;for(a=0;a<f.length;a++)if(f[a].f){h=
            !0;var e=f[a];!1===g&&"init"!==e.f&&d.init();g=!0;d[e.f].apply(d,e.a)}!1===h&&d.init();var k=c[n],l=c[p];for(a=0;a<f.length;a++)f[a].e&&k?k.apply(c,f[a].e):f[a].p&&l&&l.apply(c,[f[a].p])}catch(C){console.error(C)}}for(var g=!0,x=!1,k=0;k<document.scripts.length;k++)if(-1<document.scripts[k].src.indexOf(y)){g="no"!==document.scripts[k].getAttribute("data-lazy");break}var w=!1,h=[],m=function(b){(b.e||b.p||b.f&&-1<b.f.indexOf("capture")||b.f&&-1<b.f.indexOf("showReportDialog"))&&g&&e(h);m.data.push(b)};
            m.data=[];c[l]={onLoad:function(b){h.push(b);g&&!x||e(h)},forceLoad:function(){x=!0;g&&setTimeout(function(){e(h)})}};"init addBreadcrumb captureMessage captureException captureEvent configureScope withScope showReportDialog".split(" ").forEach(function(b){c[l][b]=function(){m({f:b,a:arguments})}});var q=c[n];c[n]=function(b,d,a,f,e){m({e:[].slice.call(arguments)});q&&q.apply(c,arguments)};var r=c[p];c[p]=function(b){m({p:b.reason});r&&r.apply(c,arguments)};g||setTimeout(function(){e(h)})})(window,document,
            "script","onerror","onunhandledrejection","Sentry","8b4e078a51d04e0e9efdf470027f0ec1","https://browser.sentry-cdn.com/4.6.2/bundle.min.js",{"dsn":"https://8b4e078a51d04e0e9efdf470027f0ec1@sentry.wixpress.com/3"});</script>
    
    
        
            <script src="https://static.parastorage.com/unpkg/core-js-bundle@3.2.1/minified.js"></script>
            <script src="https://static.parastorage.com/unpkg/whatwg-fetch@3.0.0/dist/fetch.umd.js"></script>
        
    

    
        <script async src="https://static.parastorage.com/services/wix-bolt/1.5497.0/bolt-main/app/bolt-custom-elements.min.js" crossorigin="anonymous"></script>
    

    <script>
        if (rendererModel.runningExperiments['bv_dynamicModelRequest'] === 'new') {
            window.dynamicModel = new Promise(function (resolve, reject) {
                var start = Date.now()
                fetch(publicModel.dynamicModelUrl)
                    .then(function (res) {
                        res.json().then(resolve)
                        var extra = '&ita=1&pn=' + Date.now() - start
                        wixBiSession.sendBeat(44, 'Dynamic Model Request', extra)
                    })
                    .catch(function (e) {
                        var extra = '&ita=0&pn=' + Date.now() - start
                        wixBiSession.sendBeat(44, 'Dynamic Model Request', extra)
                        reject(e)
                    })
            })
        }
    </script>

    <script async data-main="https://static.parastorage.com/services/wix-bolt/1.5497.0/bolt-main/app/main-r.min.js" src="https://static.parastorage.com/unpkg/requirejs-bolt@2.3.6/requirejs.min.js"></script>

    
    
    
    <style id="viewerMainStyle">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</style>
    

    
    

    
        

            
                <style id="v7.languages.css">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</style>
            

            
                <style id="fonts.googleapis">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</style>
            
    

    

    
        
            
            
                <link rel="prefetch" href="/_partials/wix-bolt/1.5497.0/node_modules/viewer-platform-worker/dist/wixcode-worker.js">
            
        
        
    

    

    


    


        
                


    
        
            <title>ETO Series: 2020 March Update</title>
        
            <meta name="description" content="Our focus currently remains on “the larger picture” of combined ETO volume games and making sure that, when you connect them, they do so as seamlessly as possible. This has been much on the design team’s minds of late. In this update we take a closer look at the TITE ground game."/>
        
            <link rel="canonical" href="https://www.watchword.biz/post/eto-series-2020-march-update"/>
        
            <meta property="og:title" content="ETO Series: 2020 March Update"/>
        
            <meta property="og:description" content="Our focus currently remains on “the larger picture” of combined ETO volume games and making sure that, when you connect them, they do so as seamlessly as possible. This has been much on the design team’s minds of late. In this update we take a closer look at the TITE ground game."/>
        
            <meta property="og:image" content="https://static.wixstatic.com/media/dc5e71_f741c6fc640c4e01ba08cfed34e91285~mv2.png/v1/fit/w_466,h_316,al_c,q_80/file.png"/>
        
            <meta property="og:image:width" content="466"/>
        
            <meta property="og:image:height" content="316"/>
        
            <meta property="og:url" content="https://www.watchword.biz/post/eto-series-2020-march-update"/>
        
            <meta property="og:site_name" content="Watchword"/>
        
            <meta property="og:type" content="article"/>
        
            <script type="application/ld+json">{"@context":"https://schema.org","@type":"BlogPosting","author":{"@type":"Person","name":"Alan Emrich","image":{"@type":"ImageObject","url":"https://lh3.googleusercontent.com/a-/AAuE7mAINT-tcsJWSPcVXjStsqStL_P3nvQL9c59V5XE%3Ds96-c"}},"articleSection":"Frank Chadwick&#x27;s ETO","dateModified":"2020-03-08T15:45:05.603Z","datePublished":"2020-03-08T15:45:05.603Z","headline":"ETO Series: 2020 March Update","mainEntityOfPage":{"@id":"https://www.watchword.biz/post/eto-series-2020-march-update","@type":"itemPage","url":"https://www.watchword.biz/post/eto-series-2020-march-update"},"description":"Our focus currently remains on “the larger picture” of combined ETO volume games and making sure that, when you connect them, they do so as seamlessly as possible. This has been much on the design team’s minds of late. In this update we take a closer look at the TITE ground game.","url":"https://www.watchword.biz/post/eto-series-2020-march-update","image":{"@type":"ImageObject","height":"316","width":"466","url":"https://static.wixstatic.com/media/dc5e71_f741c6fc640c4e01ba08cfed34e91285~mv2.png/v1/fit/w_466,h_316,al_c,q_80/file.png"},"publisher":{"@type":"Organization","name":"Watchword","logo":{"@type":"ImageObject","url":"https://static.wixstatic.com/media/dc5e71_e47de255277e47289e1f63ee7ce078e4~mv2_d_5000_5000_s_4_2.png"}}}</script>
        
            <meta name="google-site-verification" content="ShYWPcVenBR8hNXlmA__kdsfBZmqDYW0Uf0rsoY9BeI"/>
        
            <meta property="article:author" content="Alan Emrich"/>
        
            <meta property="article:published_time" content="2020-03-08T15:45:05.603Z"/>
        
            <meta property="article:modified_time" content="2020-03-08T15:45:05.603Z"/>
        
            <link rel="amphtml" href="https://www.watchword.biz/amp/eto-series-2020-march-update"/>
        
    

    



        

        </head>

            
                <body class="prewarmup">
            

    


    

    <script type="text/javascript">
          
              var htmlClassList = document.documentElement.classList;
              
          

      
          var bodyCacheable = true;

          if (!bodyCacheable && wixBiSession.caching !== 'browser') {
              wixBiSession.caching = 'none';
              wixBiSession.isCached = false;
          }

      var clientSideRender = false;
      
      
      
    </script>

    
    
    
    <!--body start html embeds start-->
    
    <!--body start html embeds end-->
    
    

    <div id="SITE_CONTAINER"><style type="text/css" data-styleid="uploadedFonts"></style><div><style type="text/css" data-styleid="theme_fonts">.font_0 {font: normal normal normal 22px/1.41em 'playfair display',serif ;color:#D0CFCD;} 
.font_1 {font: normal normal normal 14px/1.79em avenir-lt-w01_35-light1475496,sans-serif ;color:#D0CFCD;} 
.font_2 {font: normal normal normal 28px/1.375em 'playfair display',serif ;color:#D0CFCD;} 
.font_3 {font: normal normal normal 36px/1.4em 'playfair display',serif ;color:#FFFFFF;} 
.font_4 {font: normal normal normal 72px/1.25em 'playfair display',serif ;color:#D0CFCD;} 
.font_5 {font: normal normal normal 50px/1.34em 'playfair display',serif ;color:#D0CFCD;} 
.font_6 {font: normal normal normal 40px/1.35em 'playfair display',serif ;color:#D0CFCD;} 
.font_7 {font: normal normal normal 20px/1.67em 'playfair display',serif ;color:#D0CFCD;} 
.font_8 {font: normal normal normal 18px/1.75em 'playfair display',serif ;color:#D0CFCD;} 
.font_9 {font: normal normal normal 15px/1.875em avenir-lt-w01_35-light1475496,sans-serif ;color:#D0CFCD;} 
.font_10 {font: normal normal normal 14px/1.79em avenir-lt-w01_35-light1475496,sans-serif ;color:#D0CFCD;} 
</style><style type="text/css" data-styleid="theme_colors">.color_0 {color: #FFFFFF;}
.backcolor_0 {background-color: #FFFFFF;}
.color_1 {color: #FFFFFF;}
.backcolor_1 {background-color: #FFFFFF;}
.color_2 {color: #000000;}
.backcolor_2 {background-color: #000000;}
.color_3 {color: #26282D;}
.backcolor_3 {background-color: #26282D;}
.color_4 {color: #F7F7F7;}
.backcolor_4 {background-color: #F7F7F7;}
.color_5 {color: #E7E9DE;}
.backcolor_5 {background-color: #E7E9DE;}
.color_6 {color: #FFFFFF;}
.backcolor_6 {background-color: #FFFFFF;}
.color_7 {color: #C2C5CD;}
.backcolor_7 {background-color: #C2C5CD;}
.color_8 {color: #858B9C;}
.backcolor_8 {background-color: #858B9C;}
.color_9 {color: #505562;}
.backcolor_9 {background-color: #505562;}
.color_10 {color: #1E2025;}
.backcolor_10 {background-color: #1E2025;}
.color_11 {color: #222120;}
.backcolor_11 {background-color: #222120;}
.color_12 {color: #43423F;}
.backcolor_12 {background-color: #43423F;}
.color_13 {color: #72716F;}
.backcolor_13 {background-color: #72716F;}
.color_14 {color: #A1A09E;}
.backcolor_14 {background-color: #A1A09E;}
.color_15 {color: #D0CFCD;}
.backcolor_15 {background-color: #D0CFCD;}
.color_16 {color: #2F261E;}
.backcolor_16 {background-color: #2F261E;}
.color_17 {color: #5E4D3D;}
.backcolor_17 {background-color: #5E4D3D;}
.color_18 {color: #BC9979;}
.backcolor_18 {background-color: #BC9979;}
.color_19 {color: #D4B9A1;}
.backcolor_19 {background-color: #D4B9A1;}
.color_20 {color: #E3D5C8;}
.backcolor_20 {background-color: #E3D5C8;}
.color_21 {color: #252D28;}
.backcolor_21 {background-color: #252D28;}
.color_22 {color: #4B5A51;}
.backcolor_22 {background-color: #4B5A51;}
.color_23 {color: #708779;}
.backcolor_23 {background-color: #708779;}
.color_24 {color: #A0AFA6;}
.backcolor_24 {background-color: #A0AFA6;}
.color_25 {color: #CBD7D0;}
.backcolor_25 {background-color: #CBD7D0;}
.color_26 {color: #4F3316;}
.backcolor_26 {background-color: #4F3316;}
.color_27 {color: #9E662C;}
.backcolor_27 {background-color: #9E662C;}
.color_28 {color: #ED9942;}
.backcolor_28 {background-color: #ED9942;}
.color_29 {color: #F3C89B;}
.backcolor_29 {background-color: #F3C89B;}
.color_30 {color: #F9DCBD;}
.backcolor_30 {background-color: #F9DCBD;}
.color_31 {color: #282829;}
.backcolor_31 {background-color: #282829;}
.color_32 {color: #505052;}
.backcolor_32 {background-color: #505052;}
.color_33 {color: #78797C;}
.backcolor_33 {background-color: #78797C;}
.color_34 {color: #A0A1A5;}
.backcolor_34 {background-color: #A0A1A5;}
.color_35 {color: #CFCFD2;}
.backcolor_35 {background-color: #CFCFD2;}
</style></div><div id="CSS_CONTAINER"></div><div data-aid="stylesContainer"><style type="text/css" data-styleid="style-k0ll8z8l">.style-k0ll8z8l {display:none;}</style><style type="text/css" data-styleid="pc1">.pc1screenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.pc1[data-state~="fixedPosition"].pc1_footer {top:auto;bottom:0;}
.pc1bg {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-is-absolute-layout="true"] > .pc1centeredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.pc1[data-is-absolute-layout="true"] > .pc1centeredContent > .pc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="siteBackground">.siteBackground {width:100%;position:absolute;}
.siteBackgroundbgBeforeTransition {position:absolute;top:0;}
.siteBackgroundbgAfterTransition {position:absolute;top:0;}</style><style type="text/css" data-styleid="style-k0r02pzl">.style-k0r02pzlscreenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0r02pzl[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-k0r02pzl[data-state~="fixedPosition"].style-k0r02pzl_footer {top:auto;bottom:0;}
.style-k0r02pzlbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0r02pzl[data-is-absolute-layout="true"] > .style-k0r02pzlcenteredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0r02pzl[data-is-absolute-layout="true"] > .style-k0r02pzlcenteredContent > .style-k0r02pzlinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0ts2gpm">.style-k0ts2gpmscreenWidthBackground {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ts2gpm[data-state~="fixedPosition"] {position:fixed !important;left:auto !important;z-index:50;}
.style-k0ts2gpm[data-state~="fixedPosition"].style-k0ts2gpm_footer {top:auto;bottom:0;}
.style-k0ts2gpm_bg {position:absolute;top:0;right:0;bottom:0;left:0;background-color:rgba(208, 207, 205, 1);  border-top:0px solid transparent;border-bottom:0px solid transparent;}
.style-k0ts2gpmbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ts2gpm[data-state~="mobileView"] .style-k0ts2gpmbg {left:10px;right:10px;}
.style-k0ts2gpm_bg-center {position:absolute;top:0px;right:0;bottom:0px;left:0;background-color:rgba(208, 207, 205, 1);border-radius:0;}
.style-k0ts2gpm[data-is-absolute-layout="true"] > .style-k0ts2gpmcenteredContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ts2gpm[data-is-absolute-layout="true"] > .style-k0ts2gpmcenteredContent > .style-k0ts2gpminlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0ll8zky">.style-k0ll8zkybg {border:0px solid rgba(208, 207, 205, 1);background-color:transparent;border-radius:0;  position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ll8zky[data-is-absolute-layout="true"] > .style-k0ll8zkyinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0il9fr8">
.style-k0il9fr8TPAWidgetNativeDeadcompcontent {font-size:14px;margin-top:5px;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;line-height:1.43;}
.style-k0il9fr8TPAWidgetNativeDeadcompcontent > div {padding-left:17px;}
.style-k0il9fr8TPAWidgetNativeDeadcomptextContainer {word-wrap:break-word;max-width:206px;color:#174165;}
.style-k0il9fr8TPAWidgetNativeDeadcomptextTitle {font-weight:500;}
.style-k0il9fr8TPAWidgetNativeDeadcomptext {font-weight:300;}</style><style type="text/css" data-styleid="style-k0fkct3q">.style-k0fkct3qbg {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0fkct3q[data-state~="mobileView"] .style-k0fkct3qbg {left:10px;right:10px;}
.style-k0fkct3qinlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="txtNew">.txtNew {word-wrap:break-word;text-align:start;}
.txtNew_override-left * {text-align:left !important;}
.txtNew_override-right * {text-align:right !important;}
.txtNew_override-center * {text-align:center !important;}
.txtNew_override-justify * {text-align:justify !important;}
.txtNew > * {pointer-events:auto;}
.txtNew li {font-style:inherit;font-weight:inherit;line-height:inherit;letter-spacing:normal;}
.txtNew ol,.txtNew ul {padding-left:1.3em;padding-right:0;margin-left:0.5em;margin-right:0;line-height:normal;letter-spacing:normal;}
.txtNew ul {list-style-type:disc;}
.txtNew ol {list-style-type:decimal;}
.txtNew ul ul,.txtNew ol ul {list-style-type:circle;}
.txtNew ul ul ul,.txtNew ol ul ul {list-style-type:square;}
.txtNew ul ol ul,.txtNew ol ol ul {list-style-type:square;}
.txtNew ul[dir="rtl"],.txtNew ol[dir="rtl"] {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew ul[dir="rtl"] ul,.txtNew ul[dir="rtl"] ol,.txtNew ol[dir="rtl"] ul,.txtNew ol[dir="rtl"] ol {padding-left:0;padding-right:1.3em;margin-left:0;margin-right:0.5em;}
.txtNew p {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h1 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h2 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h3 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h4 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h5 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew h6 {margin:0;line-height:normal;letter-spacing:normal;}
.txtNew a {color:inherit;}</style><style type="text/css" data-styleid="strc1">.strc1:not([data-mobile-responsive]) > .strc1inlineContent {position:absolute;top:0;right:0;bottom:0;left:0;}
.strc1[data-mobile-responsive] > .strc1inlineContent {position:relative;}
.strc1[data-responsive] {display:-ms-grid;display:grid;justify-content:center;grid-template-columns:100%;grid-template-rows:1fr;-ms-grid-columns:100%;-ms-grid-rows:1fr;}
.strc1[data-responsive] > .strc1inlineContent {display:flex;}
.strc1[data-responsive] > * {position:relative;grid-row-start:1;grid-column-start:1;grid-row-end:2;grid-column-end:2;-ms-grid-row-span:1;-ms-grid-column-span:1;margin:0 auto;}</style><style type="text/css" data-styleid="mc1">.mc1:not([data-mobile-responsive]) .mc1inlineContent,.mc1:not([data-mobile-responsive]) .mc1container {position:absolute;top:0;right:0;bottom:0;left:0;}</style><style type="text/css" data-styleid="style-k0ctl8r6">.style-k0ctl8r6itemsContainer {width:calc(100% - 0px);height:calc(100% - 0px);white-space:nowrap;display:inline-block;overflow:visible;position:absolute;}
.style-k0ctl8r6moreContainer {overflow:visible;display:inherit;white-space:nowrap;width:auto;background-color:rgba(203, 215, 208, 1);border-radius:0;  }
.style-k0ctl8r6dropWrapper {z-index:99999;display:block;opacity:1;visibility:hidden;position:absolute;margin-top:7px;}
.style-k0ctl8r6 > nav {position:absolute;top:0;right:0;bottom:0;left:0;}
.style-k0ctl8r6dropWrapper[data-dropMode="dropUp"] {margin-top:0;margin-bottom:7px;}
.style-k0ctl8r6repeaterButton {height:100%;position:relative;box-sizing:border-box;display:inline-block;cursor:pointer;font:normal normal normal 14px/1.79em avenir-lt-w01_35-light1475496,sans-serif ;}
.style-k0ctl8r6repeaterButton[data-state~="header"] a,.style-k0ctl8r6repeaterButton[data-state~="header"] div {cursor:default !important;}
.style-k0ctl8r6repeaterButtonlinkElement {display:inline-block;height:100%;width:100%;}
.style-k0ctl8r6repeaterButton_gapper {padding:0 0px;}
.style-k0ctl8r6repeaterButtonlabel {display:inline-block;padding:0 10px;color:#222120;transition:color 0.4s ease 0s;}
.style-k0ctl8r6repeaterButton[data-state~="drop"] {width:100%;display:block;}
.style-k0ctl8r6repeaterButton[data-state~="drop"] .style-k0ctl8r6repeaterButtonlabel {padding:0 .5em;}
.style-k0ctl8r6repeaterButton[data-state~="over"] .style-k0ctl8r6repeaterButtonlabel,.style-k0ctl8r6repeaterButton[data-preview~="hover"] .style-k0ctl8r6repeaterButtonlabel {color:#9E662C;transition:color 0.4s ease 0s;}
.style-k0ctl8r6repeaterButton[data-state~="selected"] .style-k0ctl8r6repeaterButtonlabel,.style-k0ctl8r6repeaterButton[data-preview~="active"] .style-k0ctl8r6repeaterButtonlabel {color:#9E662C;transition:color 0.4s ease 0s;}</style><style type="text/css" data-styleid="controller1">.controller1 {display:none;}</style><style type="text/css" data-styleid="style-k0fkcry2">.style-k0fkcry2 {overflow:hidden;}
.style-k0fkcry2 iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.style-k0fkcry2 iframe:-webkit-full-screen {min-height:auto !important;}
.style-k0fkcry2preloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k0fkcry2preloaderOverlaycontent {width:100%;height:100%;}
.style-k0fkcry2unavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.style-k0fkcry2unavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.style-k0fkcry2unavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.style-k0fkcry2unavailableMessageOverlayreloadButton {display:inline-block;}
.style-k0fkcry2unavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.style-k0fkcry2unavailableMessageOverlayiconContainer {display:none;}
.style-k0fkcry2unavailableMessageOverlaydismissButton {display:none;}
.style-k0fkcry2unavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.style-k0fkcry2unavailableMessageOverlay[data-state~="hideIframe"] .style-k0fkcry2unavailableMessageOverlay_buttons {opacity:1;}
.style-k0fkcry2unavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style><style type="text/css" data-styleid="style-k0ll90fr">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</style><style type="text/css" data-styleid="s_DtaksTPAWidgetSkin">.s_DtaksTPAWidgetSkin {overflow:hidden;}
.s_DtaksTPAWidgetSkin iframe {position:absolute;width:100%;height:100%;overflow:hidden;}
.s_DtaksTPAWidgetSkin iframe:-webkit-full-screen {min-height:auto !important;}
.s_DtaksTPAWidgetSkinpreloaderOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.s_DtaksTPAWidgetSkinpreloaderOverlaycontent {width:100%;height:100%;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay {position:absolute;top:0;left:0;color:#373737;width:100%;height:100%;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaycontent {width:100%;height:100%;background:rgba(255, 255, 255, 0.9);font-size:0;margin-top:5px;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaytextContainer {color:#373737;font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;font-size:14px;display:inline-block;vertical-align:middle;width:100%;margin-top:10px;text-align:center;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlayreloadButton {display:inline-block;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay a {color:#0099FF;text-decoration:underline;cursor:pointer;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlayiconContainer {display:none;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaydismissButton {display:none;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlaytextTitle {font-family:"Helvetica Neue", "HelveticaNeueW01-55Roma", "HelveticaNeueW02-55Roma", "HelveticaNeueW10-55Roma", Helvetica, Arial, sans-serif;display:none;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay[data-state~="hideIframe"] .s_DtaksTPAWidgetSkinunavailableMessageOverlay_buttons {opacity:1;}
.s_DtaksTPAWidgetSkinunavailableMessageOverlay[data-state~="hideOverlay"] {display:none;}</style></div><div class="noop visual-focus-on" style="position:relative"><div id="SCROLL_TO_TOP" tabindex="-1" aria-label="top of page" role="region" style="height:0"></div><div id="FONTS_CONTAINER"><link href="https://static.parastorage.com/services/santa-resources/resources/viewer/user-site-fonts/v7/languages.css" rel="stylesheet" type="text/css"/><link href="//fonts.googleapis.com/css?family=Anton:n,b,i,bi|Basic:n,b,i,bi|Caudex:n,b,i,bi|Chelsea+Market:n,b,i,bi|Corben:n,b,i,bi|EB+Garamond:n,b,i,bi|Enriqueta:n,b,i,bi|Forum:n,b,i,bi|Fredericka+the+Great:n,b,i,bi|Jockey+One:n,b,i,bi|Josefin+Slab:n,b,i,bi|Jura:n,b,i,bi|Kelly+Slab:n,b,i,bi|Marck+Script:n,b,i,bi|Lobster:n,b,i,bi|Mr+De+Haviland:n,b,i,bi|Niconne:n,b,i,bi|Noticia+Text:n,b,i,bi|Overlock:n,b,i,bi|Patrick+Hand:n,b,i,bi|Play:n,b,i,bi|Sarina:n,b,i,bi|Signika:n,b,i,bi|Spinnaker:n,b,i,bi|Monoton:n,b,i,bi|Sacramento:n,b,i,bi|Cookie:n,b,i,bi|Raleway:n,b,i,bi|Open+Sans+Condensed:300:n,b,i,bi|Amatic+SC:n,b,i,bi|Cinzel:n,b,i,bi|Sail:n,b,i,bi|Playfair+Display:n,b,i,bi|Libre+Baskerville:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Roboto:n,b,i,bi|Work+Sans:n,b,i,bi|Work+Sans:n,b,i,bi|Poppins:n,b,i,bi|Poppins:n,b,i,bi|Barlow:n,b,i,bi|Barlow:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Oswald:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Cormorant+Garamond:n,b,i,bi|Playfair+Display:n,b,i,bi|Dancing+Script:n,b,i,bi|Damion:n,b,i,bi|Suez+One:n,b,i,bi|Rozha+One:n,b,i,bi|Raleway:n,b,i,bi|Lato:n,b,i,bi|Questrial:n,b,i,bi|Montserrat:n,b,i,bi|&amp;subset=hebrew,arabic,latin" rel="stylesheet" type="text/css"/></div><div id="SITE_BACKGROUND" style="height:100%;top:0;min-height:calc(100vh - 0px);bottom:;left:;right:;position:" class="siteBackground"><div id="SITE_BACKGROUND_previous_noPrev" data-position="absolute" data-align="" data-fitting="" class="siteBackgroundprevious"><div id="SITE_BACKGROUNDpreviousImage" class="siteBackgroundpreviousImage"></div><div id="SITE_BACKGROUNDpreviousVideo" class="siteBackgroundpreviousVideo"></div><div id="SITE_BACKGROUND_previousOverlay_noPrev" class="siteBackgroundpreviousOverlay"></div></div><div id="SITE_BACKGROUND_current_bwea4_desktop_bg" style="top:0;height:100%;width:100%;background-color:rgba(203, 215, 208, 1);display:;position:absolute" data-position="absolute" data-align="top" data-fitting="fill" class="siteBackgroundcurrent"><div id="SITE_BACKGROUND_currentImage_bwea4_desktop_bg" style="position:absolute;top:0;height:100%;width:100%" data-type="bgimage" data-height="100%" class="siteBackgroundcurrentImage"></div><div id="SITE_BACKGROUNDcurrentVideo" class="siteBackgroundcurrentVideo"></div><div id="SITE_BACKGROUND_currentOverlay_bwea4_desktop_bg" style="position:absolute;top:0;width:100%;height:100%" class="siteBackgroundcurrentOverlay"></div></div></div><div id="SITE_ROOT" class="SITE_ROOT" style="width:100%;min-width:980px;padding-bottom:0;top:0" aria-hidden="false"><div id="masterPage" class="mesh-layout" data-mesh-layout="grid"><footer style="bottom:auto;left:0;margin-left:0;width:100%;min-width:980px;top:;right:;position:" class="style-k0r02pzl_footer style-k0r02pzl" tabindex="-1" data-site-width="980" data-fixedposition="false" data-isrunninginmobile="false" data-is-absolute-layout="false" data-state=" " id="SITE_FOOTER"><div style="left:0;width:100%" id="SITE_FOOTERscreenWidthBackground" class="style-k0r02pzlscreenWidthBackground"></div><div style="width:100%" id="SITE_FOOTERcenteredContent" class="style-k0r02pzlcenteredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_FOOTERbg" class="style-k0r02pzlbg"></div><div id="SITE_FOOTERinlineContent" class="style-k0r02pzlinlineContent"><style id="SITE_FOOTER-mesh-styles">
    
#SITE_FOOTERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_FOOTERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k0fkcrbp {
    position: relative;
    margin: 15px 0px -4px calc((100% - 980px) * 0.5);
    left: 260px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0cth8f9 {
    position: relative;
    margin: 0px 0px 3px calc((100% - 980px) * 0.5);
    left: 320px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_FOOTERcenteredContent {
    position: relative;
}

#SITE_FOOTERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_FOOTERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_FOOTERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_FOOTERinlineContent-gridContainer" data-mesh-internal="true"><wix-iframe style="top:;bottom:;left:;right:;width:450px;height:138px;position:;overflow:hidden;visibility:hidden;min-height:138px;min-width:450px" data-has-iframe="true" data-is-tpa="true" data-widget-id="1375babd-6f2b-87ed-ff19-5778602c8b86" data-app-definition-id="1375baa8-8eca-5659-ce9d-455b2009250d" id="comp-k0fkcrbp" class="style-k0fkcry2"><iframe data-src="https://gs.wixapps.net/statics/index?cacheKiller=1585707446861&amp;compId=comp-k0fkcrbp&amp;currency=USD&amp;deviceType=desktop&amp;editorCompId=comp-k0fkcrbp&amp;height=138&amp;instance=A_vr4ED6vV3Zeafv80ikSBNFNGWb1sTQbZ-byy95qMo.eyJpbnN0YW5jZUlkIjoiNDBhOGEyYTUtNDkxMi00ZDcwLTkzNzItNmM0MDMxNzQ1YjYxIiwiYXBwRGVmSWQiOiIxMzc1YmFhOC04ZWNhLTU2NTktY2U5ZC00NTViMjAwOTI1MGQiLCJtZXRhU2l0ZUlkIjoiN2RlNDE0MjYtMzM5Yy00NmUwLTk4ZGMtNWNjODNjMDM4ZjM4Iiwic2lnbkRhdGUiOiIyMDIwLTA0LTAxVDAyOjM0OjUwLjY2OFoiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjY1OGZlMmNiLWRhNzMtNDZkNy05NjQ0LTE1YTE5MTJjMDNmYSIsImJpVG9rZW4iOiIzZDRjYjY4My03YThlLTBiOTAtMGJhZS0zMDg4MGQ3N2Q0NTkiLCJzaXRlT3duZXJJZCI6ImRjNWU3MTcyLTNkZjYtNGNkNC05M2MzLWI1YTY2ZTQ0NDc4ZCJ9&amp;locale=en&amp;pageId=masterPage&amp;siteRevision=269&amp;tz=America%2FLos_Angeles&amp;viewMode=site&amp;width=450" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="comp-k0fkcrbp" style="width:450px;height:138px;min-height:138px;min-width:450px;display:block;position:absolute;z-index:" title="Wix Get Subscribers" aria-label="Wix Get Subscribers" id="comp-k0fkcrbpiframe" class="style-k0fkcry2iframe"></iframe><div id="comp-k0fkcrbpoverlay" class="style-k0fkcry2overlay"></div></wix-iframe><div data-packed="true" style="top:;bottom:;left:;right:;width:333px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k0cth8f9"><p class="font_10" style="text-align:center; line-height:1.79em;"><span class="color_11">©2019 by Watchword. Proudly created with Wix.com</span></p></div></div></div></div></div></footer><main tabindex="-1" data-is-mobile="false" data-is-mesh="true" data-site-width="980" style="left:0;margin-left:0;width:100%;min-width:980px;top:0;bottom:;right:;position:" class="pc1" data-state="" id="PAGES_CONTAINER"><div style="left:0" id="PAGES_CONTAINERscreenWidthBackground" class="pc1screenWidthBackground"></div><div style="position:relative" id="PAGES_CONTAINERcenteredContent" class="pc1centeredContent"><div style="display:none" id="PAGES_CONTAINERbg" class="pc1bg"></div><div style="position:relative" id="PAGES_CONTAINERinlineContent" class="pc1inlineContent"><div style="width:100%"><div data-ismobile="false" data-is-mesh-layout="true" style="height:100%;left:0;position:relative;top:;bottom:;right:" class="style-k0fkct3q" id="bwea4"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="bwea4bg" class="style-k0fkct3qbg"></div><div class="style-k0fkct3qinlineContent" id="bwea4inlineContent"><style id="bwea4-mesh-styles">
    
#bwea4inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#bwea4inlineContent-gridWrapper {
    pointer-events: none;
}

#bwea4inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: 500px;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#TPAMultiSection_k0fkct2x {
    position: relative;
    margin: 0px 0px 0 calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#bwea4centeredContent {
    position: relative;
}

#bwea4inlineContent-gridContainer > * {
    pointer-events: auto;
}

#bwea4inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#bwea4inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="bwea4inlineContent-gridWrapper" data-mesh-internal="true"><div id="bwea4inlineContent-gridContainer" data-mesh-internal="true"><div style="height:;top:;bottom:;left:;right:;width:980px;position:" class="style-k0il9fr8" id="TPAMultiSection_k0fkct2x"><div class="TPAMultiSection_k0fkct2x"><link href="https://static.parastorage.com/services/communities-blog-viewer-app/1.559.0/post-page-viewer.min.css" rel="stylesheet" type="text/css"/><style>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</style><div style="--root-width:980px" class="md lt-lg lt-xl gt-xs gt-s gt-sm gt-740 gt-830 gt-886 gt-940 w686-980 lte-w980 lte-banner-w1564 lte-banner-w1425 lte-banner-w1181 lte-banner-w980 lte-category-header-w1364 "><div id="direction-provider-wrapper"><div dir="ltr"><div class="_3xmY6 blog-background-color _1A6gh is-desktop app-desktop"><div><div class="_1epWi message" data-hook="message"></div></div><div></div><div id="content-wrapper"><div class="_3aLkA _3CGuc _2-7Fu blog-header-background-color" data-hook="blog-desktop-header-container"><div class="SeoMT"><nav class="_1VpLF blog-header__navigation blog-navigation-container-font"><ul class="_130wn"><li data-hook="header-navigation__/"><a href="https://www.watchword.biz/blog/" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Watchword Blogosphere</a></li><li data-hook="header-navigation__/categories/frank-chadwick-s-eto"><a href="https://www.watchword.biz/blog/categories/frank-chadwick-s-eto" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Frank Chadwick&#x27;s ETO</a></li><li data-hook="header-navigation__/categories/alan-emrich-on-games"><a href="https://www.watchword.biz/blog/categories/alan-emrich-on-games" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Alan Emrich - On Games</a></li><li data-hook="header-navigation__/categories/making-games"><a href="https://www.watchword.biz/blog/categories/making-games" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Making Games</a></li><li data-hook="header-navigation__/categories/playing-games"><a href="https://www.watchword.biz/blog/categories/playing-games" class="Rjt5J blog-navigation-container-color blog-navigation-container-font  blog-navigation-link-hover-color">Playing Games</a></li></ul></nav><div class="_2XQ1C"><div class="_2h1iG" data-hook="search-input"><div class="_3uvkq search-input" tabindex="-1"><div tabindex="0" role="button" aria-label="Search"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="_3p7bQ blog-desktop-header-search-icon-fill"><path d="M12.8617648,11.8617648 L15.8633394,14.8633394 C15.9414442,14.9414442 15.9414442,15.0680772 15.8633394,15.1461821 L15.1461821,15.8633394 C15.0680772,15.9414442 14.9414442,15.9414442 14.8633394,15.8633394 L11.8617648,12.8617648 C10.9329713,13.578444 9.76865182,14.0047607 8.50476074,14.0047607 C5.46719462,14.0047607 3.00476074,11.5423269 3.00476074,8.50476074 C3.00476074,5.46719462 5.46719462,3.00476074 8.50476074,3.00476074 C11.5423269,3.00476074 14.0047607,5.46719462 14.0047607,8.50476074 C14.0047607,9.76865182 13.578444,10.9329713 12.8617648,11.8617648 Z M8.5,13 C10.9852814,13 13,10.9852814 13,8.5 C13,6.01471863 10.9852814,4 8.5,4 C6.01471863,4 4,6.01471863 4,8.5 C4,10.9852814 6.01471863,13 8.5,13 Z"></path></svg></div><input type="text" class="_1IeVL blog-desktop-header-search-text-color blog-desktop-header-search-font search-input__input" value="" placeholder="Search"/><div class="_30ygj blog-desktop-header-search-text-color blog-desktop-header-search-font _1esnh">Search</div><div class="_1Q4TY blog-desktop-header-search-border-background-color"></div><span></span></div></div></div></div></div><div class="_2cOnS JPfsw _2CbEc blog-post-page-font" data-hook="post-page"><div class="_26v3s"><div></div><div><div><div><article class="_2gqJd blog-post-page-font blog-card-background-color blog-card-border-color blog-text-color undefined" style="border-width:2px" data-hook="post"><div class="_1thnm"><div class="_1yEvn"><div class="_2KEPp"><ul class="_1drG_ _3RH0E"><li><a href="https://www.watchword.biz/profile/dc5e7172-3df6-4cd4-93c3-b5a66e44478d" class=""><div class="_2e47Z blog-text-color blog-link-hover-color avatar blog-post-text-color"><span class="_2EL6p avatar-image" lng="en"><div aria-label="Author&#x27;s picture" class="_3Doab fluid-avatar-image" style="background-image:url(https://lh3.googleusercontent.com/a-/AAuE7mAINT-tcsJWSPcVXjStsqStL_P3nvQL9c59V5XE%3Ds96-c)" data-hook="avatar-image"></div></span><span class="H6b5e user-name lQLH4" data-hook="user-name">Alan Emrich</span></div></a></li><li><div class="_558Ks _1PZpF blog-separator-background-color"></div></li><li><ul class="_1drG_ _2h7J1"><li><span class="post-metadata__date time-ago" data-hook="time-ago">Mar 8</span></li><li><div class="_558Ks _1PZpF blog-separator-background-color"></div></li><li><span class="post-metadata__readTime" data-hook="time-to-read">5 min read</span></li></ul></li></ul><div class="_3LSZ_ _2Jwyu"><div class="_2t--I b87RF more-button"><button type="button" class="_2drT9" tabindex="0" aria-pressed="false" aria-label="More actions" id="more-button-5e6478517133da001762fc06" data-hook="more-button"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="blog-icon-fill blog-hover-container-element-fill"><path d="M2.44398805,5.99973295 C1.62345525,5.9690612 0.980075653,5.28418875 1.00047182,4.46312144 C1.02086799,3.64205413 1.69745853,2.98998831 2.51850166,3.0001164 C3.33954478,3.01024449 3.99985313,3.67880182 4,4.50012255 C3.98424812,5.34399206 3.28763905,6.0153508 2.44398805,5.99973295 L2.44398805,5.99973295 Z M2.44398805,10.9997329 C1.62345525,10.9690612 0.980075653,10.2841888 1.00047182,9.46312144 C1.02086799,8.64205413 1.69745853,7.98998831 2.51850166,8.0001164 C3.33954478,8.01024449 3.99985313,8.67880182 4,9.50012255 C3.98424812,10.3439921 3.28763905,11.0153508 2.44398805,10.9997329 L2.44398805,10.9997329 Z M2.44398805,15.9997329 C1.62345525,15.9690612 0.980075653,15.2841888 1.00047182,14.4631214 C1.02086799,13.6420541 1.69745853,12.9899883 2.51850166,13.0001164 C3.33954478,13.0102445 3.99985313,13.6788018 4,14.5001225 C3.98424812,15.3439921 3.28763905,16.0153508 2.44398805,15.9997329 L2.44398805,15.9997329 Z"></path></svg></button></div></div></div><div tabindex="-1" class="_2wZrM _3BIio" data-hook="post-title"><h1 class="_1gHzn _2M4wi blog-post-title-font blog-post-title-color blog-text-color post-title blog-hover-container-element-color _1EQZr blog-post-page-title-font" data-hook="post-title"><span class="post-title__text blog-post-title-font blog-post-title-color"><span class="blog-post-title-font blog-post-title-color">ETO Series: 2020 March Update</span></span></h1></div></div><div class="yF0IC" data-hook="post-description"><article class="blog-post-page-font"><div class="post-content__body"><div style="--rce-text-color:rgb(208, 207, 205);--rce-opaque-background-color:rgb(0, 0, 0);--rce-divider-color:rgba(208, 207, 205, 0.2);--rce-active-divider-color:rgba(208, 207, 205, 0.5);--rce-highlighted-color:rgb(188, 153, 121);--rce-link-hashtag-color:rgb(243, 200, 155);--rce-mobile-font-size:16px;--rce-header-two-font-size:28px;--rce-header-three-font-size:22px;--rce-mobile-header-two-font-size:24px;--rce-mobile-header-three-font-size:20px;--rce-mobile-quotes-font-size:20px" class="Bkj7Z _3zFq8 _2fe0R"><div class="kcuBq YK7RC blog-post-page-font _3EDx7 uatYj" dir="ltr"><div class="kaqlz _2QFkw blog-post-page-font VqbkD"><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">In this update, we must preface with a few important things:</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">Our focus currently remains on “the larger picture” of combined <strong><em>ETO volume </em></strong>games and making sure that, when you connect them, they do so as seamlessly as possible. This has been much on the design team’s minds of late.</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">Because it is already published, <strong><em>Thunder in the East </em></strong>has been our petri dish for playtesting and strengthening these multi-volume game sinews. Per publisher <strong>GMT’s </strong>instructions, we are preparing an “update kit” for your <strong><em>TITE </em></strong>game. This project is known, internally, as <strong><em><span style="color:#e7e959">TITE2</span></em><span style="color:#e7e959"> – </span></strong><span style="color:#e7e959">it is </span><em><span style="color:#e7e959">not </span></em><span style="color:#e7e959">a second edition but more an improved </span><strong><em><span style="color:#e7e959">ETO</span></em></strong><em><span style="color:#e7e959">-izing </span></em><span style="color:#e7e959">of the current game</span>.</p><div class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _3LSSz _3BDOq _3BDOq"><div class="_2NwBk _2zl8E" data-hook="divider-single"><svg class="_1eeNQ _2R86a _2ZP6T _3DZBf"><line x2="100%" y1="1" y2="1"></line></svg></div></div></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><span style="color:#ffffff">If you would like join the <strong><em>TITE2 </em></strong>playtest, it is available as a Vassal kit, with rules and scenarios </span><a href="https://www.watchword.biz/eto-support" target="_blank" rel="noopener noreferrer" class="_2qJYG"><strong><u class="sDZYg"><span style="color:#7cd8d4">located here</span></u></strong></a><span style="color:#ffffff"> (scroll down to the TITE2 Vassal kits; <em>you can&#x27;t miss it</em>).</span></p><div class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _3LSSz _3BDOq _3BDOq"><div class="_2NwBk _2zl8E" data-hook="divider-single"><svg class="_1eeNQ _2R86a _2ZP6T _3DZBf"><line x2="100%" y1="1" y2="1"></line></svg></div></div></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><em>You will see screen shots from that Vassal playtest kit throughout this article.</em></p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><h3 class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5"><strong>TITE2 Changes on the Ground: New</strong></h3><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">As you explore the Vassal playtest kit for <strong><em>TITE2</em></strong>, you will see some new Ground units. These include:</p><div class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_5408d55c58a640989a242d1654b538a7~mv2.png/v1/fit/w_418,h_605,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_5408d55c58a640989a242d1654b538a7~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/></div><div class=""></div><div class=""></div></div></div></div><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><ul class="_2PG9L _3YdDb"><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">1x <strong>German </strong>Panzer Division added to the Change Box.</p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">1x <strong>German </strong>Fully Motorized Division added to the Change Box.</p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">3x <strong>German </strong>Semi-motorized Divisions. <em>This is to break down one </em><strong><em>7-4 German Semi-Motorized Corps</em></strong><em> unit, if built.</em></p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">1x 2-4 <strong>German </strong>Air Landing Division. <em>It sets up in Romania for Barbarossa and serves with Army Group South until roughly the fall of Sevastopol.</em></p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">1x 2-4 <strong>Hungarian </strong>Mountain Division. <em>This unit is available from the war&#x27;s outset.</em></p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">1x <strong>Romanian </strong>4-[5] SM Cavalry Corps. <em>This is a new selection choice on their Army Expansion card (pictured here). You see, they now only start with just 1 Armored Division and, as a selection on that card, can opt for the rest of their Mechanized Corps equipment. This new Semi-Motorized Cavalry Corps unit, however, makes an interesting alternative.</em></p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">The <strong>Slovakians </strong>are an Axis Small nation which, like the others, joins the war on the second turn of <em>Barbarossa</em>. <em>Unlike the others, because they were created as Axis Puppets by fiat, they have unlimited Morale Points. They are a pretty weak group of units (suitable for rear-area anti-partisan garrisons) but Slovakia does chip in ½ Slovakian PP per Season for the war effort!</em></p></li></ul><div class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _7gPc2"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_2650e7a1d7f5429b98576f0e058a53c5~mv2.png/v1/fit/w_1294,h_223,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_2650e7a1d7f5429b98576f0e058a53c5~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/></div><div class=""></div><div class=""></div></div></div></div><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><ul class="_2PG9L _3YdDb"><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">The <strong>Ukraine </strong>and <strong>Baltic States</strong> Independent Nation (Event) and Mobilization/OOB (setup) cards are also included. <em>These are primarily for playtesting and will probably not be added until the series is complete. However, this is a great opportunity to get some feedback on it!</em></p></li></ul><div class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_a6850a062cf34df8b1acda48b082366f~mv2.png/v1/fit/w_416,h_598,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_a6850a062cf34df8b1acda48b082366f~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/></div><div class=""></div><div class=""></div></div></div></div><ul class="_2PG9L _3YdDb"><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><strong>USSR </strong>Mystery Mech “Alt Corps” (when all the Soviet “Mystery Mech” units are disbanded, there are 6 Small Heavy Corps units added to the Soviet Force pool representing their quasi-organized remnants. <em>These are very much in playtesting. We felt the Soviets holding on too long to their Mystery Mech units and, along with the Disbanding benefits, knew there would be some armored odds and ends they could still use – which is what these counters represent. Perhaps there are too many or they are too strong, but we are playtesting their brief but important time on the board right now.</em></p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">2x <strong>USSR </strong>Marine Divisions <em>because, hey, with the full ETO Naval rules, these units make a lot of sense.</em></p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">Partisan Divisions for <strong>Romania </strong>and <strong>Poland</strong>. <em>When playing the late war, the threat of these units is very important for the Soviets as the Axis will need to keep stronger garrisons in their rear.</em></p></li></ul><div class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _7gPc2"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_646dcc45662744ecabb36d89b23601e8~mv2.png/v1/fit/w_914,h_164,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_646dcc45662744ecabb36d89b23601e8~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/></div><div class=""></div><div class=""></div></div></div></div><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><h3 class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5"><strong>TITE2 Changes on the Ground: Different</strong></h3><h3 class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5"><br/></h3><ul class="_2PG9L _3YdDb"><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">German Panzer Corps variety. <em>See the next section of this article.</em></p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">Soviet Airborne Corps 1-2-4/{1}. <em> The old 2-4s proved overpowered and so we reigned them in a bit giving them 1 Strength when attacking/airdropping. That has been working very satisfactorily as they retain their 2 Defense Strength when “thrown into the line” as a Small Infantry unit.</em></p></li></ul><div class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _7gPc2"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_46aa2db0556341cf94d053743d6e3431~mv2.png/v1/fit/w_1059,h_158,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_46aa2db0556341cf94d053743d6e3431~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/></div><div class=""></div><div class=""></div></div></div></div><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><h3 class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5"><strong>German Panzer Corps</strong></h3><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">Not all German Panzer Corps are created equal and Axis players are having a lot more fun now that they are <em>un</em>equal. After studying OOBs for these units in the West and South theaters, they did not neatly conform to the <strong>12-9-[6]</strong> Corps structure of constituent Divisions. So now players can mix-and-match these components to create three different kinds of German Panzer Corps units:</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><ul class="_2PG9L _3YdDb"><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><strong>10-[6] Pz</strong>Corps: 1x Panzer Division + 2 Motorized/Panzergrenadier Divisions</p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><strong>12-9-[6] Pz</strong> Corps: 2x Panzer Divisions + 1 Motorized/Panzergrenadier Division</p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie"><strong>14-W-9-[6] Pz</strong> Corps: 3x Panzer Divisions <em>(note the addition of a white bolt on this unit for its increased offensive capability)</em></p></li></ul><div class="q2uC4 _3FSpi"><div class="c-Mgr _3CUV- _3CUV- _7gPc2"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_6acc681c8294493ca2aae253206947f5~mv2.png/v1/fit/w_1077,h_127,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_6acc681c8294493ca2aae253206947f5~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/></div><div class=""></div><div class=""></div></div></div></div><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">A Panzer Army unit still consists of 2x Panzer Corps: the traditional 2x 12-9-[6]s, <em>OR</em> 1x each of the other two varieties. Often players will form a Panzer Army just to break it down into the other types of Panzer Corps!</p><div class="q2uC4 _3FSpi"><div class="_2G2B- _3v2c0 _3v2c0 _2fU6C _2RZzI _2RZzI"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_dece1e529ffb43c5b0e87d5559c1bc5a~mv2.png/v1/fit/w_417,h_600,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_dece1e529ffb43c5b0e87d5559c1bc5a~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/></div><div class=""></div><div class=""></div></div></div></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">The “lightning bolt” Panzer Corps have their own rules which also apply to units that are gifted with bolts via card play (e.g., New Model Tanks):</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><strong><span style="color:#ed9942">[214.5] White Bolt Corps:</span> German Panzer Corps</strong> units made up of three Panzer Divisions (<strong>14-W-9-[6]</strong>)<strong> </strong>receive a special bonus: a White bolt (hence the “W” in their data listing). At other times, <strong>Event</strong> cards might also bestow White bolts to some units. They must all adhere to these rules:</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><strong><span style="color:#ed9942">[214.5.1] For Attack Only:</span> </strong>You can only use their White bolts when <em>attacking</em>, not defending <em>(they would have Red bolts if usable on defense)</em>.</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><strong><span style="color:#ed9942">[214.5.2] Maxi-Tanks:</span> </strong>You can use only one such “Panzer bolt” per Battle. <em>E.g., although you may have two or more </em><strong><em>14-W-9-[6]</em></strong><em> Panzer Corps in the same attack, you can only receive a maximum of </em><strong><em>one</em></strong><em> White bolt, total, from all such enhanced units committed to that attack.</em></p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><strong><span style="color:#ed9942">[214.5.3] Fair Weather Friends:</span> </strong>These White bolts are usable only in clement ground weather conditions: <strong>Fair</strong>, <strong>Cloudy</strong>,<strong> </strong>and <strong>Overcast</strong> (i.e., when there are no ground movement penalties such as <strong>Rasputitsa</strong>; 126.J).</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><h3 class="_3tkn1 _208Ie blog-post-header-three-font blog-post-header-three-color _2QAo- _25MYV _6RI6N tFDi5"><strong>TITE2 Changes on the Ground: Combat Results</strong></h3><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">In Ground Combat, there are two subtle but important changes worth noting:</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><ul class="_2PG9L _3YdDb"><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">First: Retreating <strong>Heavy </strong>units (only) may ignore the EZOCs of enemy <strong>Light </strong>units <strong><span style="color:#e7e959">in the <em>first hex</em> of their Retreat (only)</span></strong>. <span style="color:#ffffff">The important distinction here is that this benefit </span><em><span style="color:#ffffff">only </span></em><span style="color:#ffffff">applies to the </span><em><span style="color:#ffffff">first </span></em><span style="color:#ffffff">hex of a Retreat and </span><em><span style="color:#ffffff">not </span></em><span style="color:#ffffff">the second hex!</span> What that means is that even a Panzer Corps must show a little restraint when venturing deep into enemy territory if they can must a reasonable counterattack against it. They can still prowl through the front lines, but “going deep” with a single Heavy unit (as opposed to a multi-unit support thrust) will likely come with a real price in casualties.</p></li><li class="_1BJwx _208Ie tFDi5 _3G_TD _3XFe6 _2QAo- _25MYV _6RI6N tFDi5"><p class="_208Ie">Second: When selecting your own casualty from the Combat Results Table’s attrition result, you must “<span style="color:#e7e959"><strong>Lead Strong</strong></span>.” That is, you must always prefer:</p></li></ul><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">         &gt; A participating friendly <strong>1st Line</strong> (i.e., non-<strong>Garrison</strong> or <strong>2nd Line</strong>) <strong>Ground</strong> unit…</p><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">         &gt; That does <em>not </em>have a stripe (located behind its strength and movement values).</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">This applies only to Combat Results Table <em>specific single step losses </em>and not losses suffered for other reasons (e.g., a <strong>Retreat</strong> through an EZOC per 238.3.3, isolation attrition, etc.). The implication here is that players cannot “weasel” their economy trying to cheapen the value of their attrition losses. The boys leading the fight will be the ones leading the casualty list…</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><p class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5">In our next update, we will take another look at the evolutionary “<strong><em>ETO</em></strong>-izing” of <strong><em>Thunder in the East </em></strong>by focusing on another core aspect of the game.</p><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div><div class="q2uC4 _3FSpi"><a class="c-Mgr _3CUV- _3CUV- _7gPc2" href="https://www.watchword.biz/eto-support" target="_blank" rel="noreferrer"><div data-hook="imageViewer" class="_1Lhwj image-container _2mwxs"><div class="xdJBZ" role="img"><img data-pin-url="https://www.watchword.biz/post/eto-series-2020-march-update" data-pin-media="https://static.wixstatic.com/media/dc5e71_43e72e6e0be641dd882139536de30299~mv2.png/v1/fit/w_924,h_230,al_c,q_80/file.png" class="_1Fjtc _2E02D" src="https://static.wixstatic.com/media/dc5e71_43e72e6e0be641dd882139536de30299~mv2.png/v1/fit/w_300,h_300,al_c,q_5/file.png"/><svg viewBox="0 0 19 19" class="_3G1yu"><path d="M15.071 8.371V4.585l-4.355 4.356a.2.2 0 01-.283 0l-.374-.374a.2.2 0 010-.283l4.356-4.355h-3.786a.2.2 0 01-.2-.2V3.2c0-.11.09-.2.2-.2H16v5.371a.2.2 0 01-.2.2h-.529a.2.2 0 01-.2-.2zm-6.5 6.9v.529a.2.2 0 01-.2.2H3v-5.371c0-.11.09-.2.2-.2h.529c.11 0 .2.09.2.2v3.786l4.355-4.356a.2.2 0 01.283 0l.374.374a.2.2 0 010 .283L4.585 15.07h3.786c.11 0 .2.09.2.2z"></path></svg></div><div class=""></div><div class=""></div></div></a></div><div class="XzvDs _208Ie tFDi5 blog-post-text-font blog-post-text-color _2QAo- _25MYV _6RI6N tFDi5"><br/></div></div></div></div></div></article></div><div class="_1yEvn"><div class="_3YxRQ" data-hook="post-main-actions-desktop"><div class="ygPzE blog-separator-background-color"></div><div class="_29Euw MQFQm"><div class="_1nBO7 blog-text-color" tabindex="-1" id="post-social-actions"><span class="_3NJA5"><button class="_2fnpB _15MvK" aria-label="Share via Facebook" data-hook="share-button__facebook"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="_3iWSW blog-icon-fill"><path d="M8.08865986,17 L8.08865986,10.2073504 L5.7890625,10.2073504 L5.7890625,7.42194226 L8.08865986,7.42194226 L8.08865986,5.08269399 C8.08865986,3.38142605 9.46779813,2.00228778 11.1690661,2.00228778 L13.5731201,2.00228778 L13.5731201,4.50700008 L11.8528988,4.50700008 C11.3123209,4.50700008 10.874068,4.94525303 10.874068,5.48583089 L10.874068,7.42198102 L13.5299033,7.42198102 L13.1628515,10.2073892 L10.874068,10.2073892 L10.874068,17 L8.08865986,17 Z"></path></svg><span class="_1GeKU"></span></button></span><span class="_3NJA5"><button class="_2fnpB _169kO" aria-label="Share via Twitter" data-hook="share-button__twitter"><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img" class="_3iWSW blog-icon-fill"><path d="M18,4.65548179 C17.3664558,4.9413444 16.6940105,5.12876845 16.0053333,5.21143556 C16.7308774,4.76869949 17.2742158,4.07523994 17.5353333,3.25870539 C16.8519351,3.66952531 16.1046338,3.95967186 15.3253333,4.116758 C14.3449436,3.05903229 12.8270486,2.71461351 11.4952673,3.24769481 C10.1634861,3.78077611 9.28740204,5.08344943 9.28466667,6.53469742 C9.28603297,6.80525838 9.31643401,7.07486596 9.37533333,7.33876278 C6.57168283,7.1960128 3.95976248,5.85317869 2.19,3.64465676 C1.87608497,4.18262214 1.71160854,4.79663908 1.714,5.42164122 C1.61438697,6.56033644 2.09783469,7.6712643 2.99466667,8.36452045 C2.36720064,8.27274888 1.74900117,8.12475716 1.14733333,7.9222845 L1.14733333,7.96708243 C1.26738074,9.69877048 2.5327167,11.1265052 4.21866667,11.4326042 C3.96602896,11.5152522 3.7021383,11.5571156 3.43666667,11.55666 C3.23854288,11.557327 3.0409356,11.5361435 2.84733333,11.4934834 C3.31534048,12.9376046 4.63446966,13.9228162 6.134,13.9481801 C4.90488101,14.9328579 3.38271245,15.4661427 1.816,15.4609716 C1.5432586,15.4614617 1.27074516,15.4449665 1,15.411579 C4.05446938,17.394368 7.93290025,17.5303291 11.1152384,15.7661758 C14.2975765,14.0020226 16.2768505,10.6187983 16.2773333,6.94247342 C16.2773333,6.789701 16.266,6.63692858 16.266,6.4830075 C16.9469737,5.98359293 17.5342367,5.3646551 18,4.65548179 L18,4.65548179 Z"></path></svg><span class="_1GeKU"></span></button></span><span class="_3NJA5"><button class="_2fnpB" aria-label="Share via link" data-hook="share-button__link"><svg xmlns="http://www.w3.org/2000/svg" width="19" height="19" viewBox="0 0 19 19" role="img" class="_3iWSW blog-icon-fill blog-button-hover-fill"><path d="M10.6000004,11.7622375 L14.2108923,11.7622375 C15.4561791,11.7622375 16.4656836,10.7527331 16.4656836,9.50744629 L16.4656836,9.50744629 L16.4656836,9.50744629 C16.4656836,8.26215946 15.4561791,7.25265503 14.2108923,7.25265503 L10.6000004,7.25265503 L10.6000004,5.84470702 L10.6000004,5.84470702 C10.6000004,5.73425007 10.6895434,5.64470702 10.8000004,5.64470702 L14.3209766,5.64470702 C16.4501961,5.64470702 18.1762695,7.37078048 18.1762695,9.5 C18.1762695,11.6292195 16.4501961,13.355293 14.3209766,13.355293 L10.8000004,13.355293 L10.8000004,13.355293 C10.6895434,13.355293 10.6000004,13.2657499 10.6000004,13.155293 L10.6000004,11.7622375 Z M8.39999962,7.25265503 L4.82047474,7.25265503 C3.57518792,7.25265503 2.56568348,8.26215946 2.56568348,9.50744629 L2.56568348,9.50744629 L2.56568348,9.50744629 C2.56568348,10.7527331 3.57518792,11.7622375 4.82047474,11.7622375 L8.39999962,11.7622375 L8.39999962,13.1578418 C8.39999962,13.2682987 8.31045657,13.3578418 8.19999962,13.3578418 L4.60784179,13.3578418 C2.4772146,13.3578418 0.75,11.6306272 0.75,9.5 C0.75,7.36937281 2.4772146,5.64215821 4.60784179,5.64215821 L8.19999962,5.64215821 L8.19999962,5.64215821 C8.31045657,5.64215821 8.39999962,5.73170126 8.39999962,5.84215821 L8.39999962,7.25265503 Z M6.66568358,8.69999981 L12.2656836,8.69999981 C12.3761405,8.69999981 12.4656836,8.78954286 12.4656836,8.89999981 L12.4656836,10.1499998 C12.4656836,10.2604567 12.3761405,10.3499998 12.2656836,10.3499998 L6.66568358,10.3499998 C6.55522663,10.3499998 6.46568358,10.2604567 6.46568358,10.1499998 L6.46568358,8.89999981 C6.46568358,8.78954286 6.55522663,8.69999981 6.66568358,8.69999981 Z" transform="rotate(-45 9.463 9.5)"></path></svg><span class="_1GeKU"></span></button></span></div><ul class="w_SJ8"><li class="_2JTt8"><a href="https://www.watchword.biz/blog/categories/frank-chadwick-s-eto" class="blog-link-hover-color blog-text-color post-categories-list__link" data-hook="category-label-list__item">Frank Chadwick&#x27;s ETO</a></li></ul></div><div class="ygPzE blog-separator-background-color"></div><div class="_29Euw _3iPjK" data-hook="post-main-actions__stats"><div class="_2GSVK"><span>1,035 views</span><span>2 comments</span></div><button class="_17OxJ"><span class="_3vm-B" data-hook="like-button-with-count__like-count"><span aria-hidden="true" class="_2jurR like-button-with-count__like-count">4</span><div class="like-button _1GlVp" aria-label="4 likes. Post not marked as liked" role="button" data-hook="like-button"><div class="m9GFX"><div class="_23e0Y"></div></div><div class="_31BC9"><div class="_23e0Y"></div></div><div class="_3HLc3"><div class="_23e0Y"></div></div><div class="CwcYM"><div class="_23e0Y"></div></div><div class="B_50r"></div><svg xmlns="http://www.w3.org/2000/svg" width="19" viewBox="0 0 19 19" role="img"><path d="M9.44985848,15.5291774 C9.43911371,15.5362849 9.42782916,15.5449227 9.41715267,15.5553324 L9.44985848,15.5291774 Z M9.44985848,15.5291774 L9.49370677,15.4941118 C9.15422701,15.7147757 10.2318883,15.0314406 10.7297038,14.6971183 C11.5633567,14.1372547 12.3827081,13.5410755 13.1475707,12.9201001 C14.3829188,11.9171478 15.3570936,10.9445466 15.9707237,10.0482572 C16.0768097,9.89330422 16.1713564,9.74160032 16.2509104,9.59910798 C17.0201658,8.17755699 17.2088969,6.78363112 16.7499013,5.65913129 C16.4604017,4.81092573 15.7231445,4.11008901 14.7401472,3.70936139 C13.1379564,3.11266008 11.0475663,3.84092251 9.89976068,5.36430396 L9.50799408,5.8842613 L9.10670536,5.37161711 C7.94954806,3.89335486 6.00516066,3.14638251 4.31830373,3.71958508 C3.36517186,4.00646284 2.65439601,4.72068063 2.23964629,5.77358234 C1.79050315,6.87166888 1.98214559,8.26476279 2.74015555,9.58185512 C2.94777753,9.93163559 3.23221417,10.3090129 3.5869453,10.7089994 C4.17752179,11.3749196 4.94653811,12.0862394 5.85617417,12.8273544 C7.11233096,13.8507929 9.65858244,15.6292133 9.58280954,15.555334 C9.53938013,15.5129899 9.48608859,15.5 9.50042471,15.5 C9.5105974,15.5 9.48275828,15.5074148 9.44985848,15.5291774 Z"></path></svg></div></span></button></div></div></div></div></article></div><div class="_26v3s"><div><div class="_2JFM2"><div class="ZlWYZ"><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span></div></div></div><div></div></div><div class="_26v3s"><div><div class="_2JFM2"><div class="ZlWYZ"><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span><span class="_2wLg3 blog-text-background-color"></span></div></div></div><div></div></div></div></div></div></div></div><div></div><div></div><div></div></div></div></div></div></div></div></div></div></div></div></div></div></div></main><div id="soapAfterPagesContainer" class="page-without-sosp"><style id="soapAfterPagesContainer-mesh-styles">
    
#soapAfterPagesContainerinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: auto;
    padding-bottom: 0px;
    box-sizing: border-box;
}

#comp-k0cukpkd {
    position: absolute;
    top: -141px;
    left: 100px;
}

#CONTROLLER_COMP_CUSTOM_ID {
    position: absolute;
    top: -146px;
    left: 20px;
}

#soapAfterPagesContainercenteredContent {
    position: relative;
}

#soapAfterPagesContainerinlineContent-gridWrapper {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > * {
    pointer-events: auto;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#soapAfterPagesContainerinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="soapAfterPagesContainerinlineContent-gridContainer" data-mesh-internal="true"><div style="width:;height:;top:;bottom:;left:;right:;position:" class="controller1" id="comp-k0cukpkd"></div><div style="width:;height:;top:;bottom:;left:;right:;position:" class="style-k0ll8z8l" id="CONTROLLER_COMP_CUSTOM_ID"></div></div></div><header data-is-absolute-layout="false" data-is-mobile="false" data-state="transition-allowed" data-site-width="980" data-header-top="0" style="position:relative;margin-top:0;left:0;margin-left:0;width:100%;min-width:980px;top:;bottom:;right:" class="style-k0ts2gpm" id="SITE_HEADER"><div style="left:0;width:100%" id="SITE_HEADERscreenWidthBackground" class="style-k0ts2gpmscreenWidthBackground"><div class="style-k0ts2gpm_bg"></div></div><div id="SITE_HEADERcenteredContent" class="style-k0ts2gpmcenteredContent"><div style="margin-left:calc((100% - 980px) / 2);width:980px" id="SITE_HEADERbg" class="style-k0ts2gpmbg"><div class="style-k0ts2gpm_bg-center"></div></div><div id="SITE_HEADERinlineContent" class="style-k0ts2gpminlineContent"><style id="SITE_HEADER-mesh-styles">
    
#SITE_HEADERinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#SITE_HEADERinlineContent-gridWrapper {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: min-content min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k0cuf3j9 {
    position: relative;
    margin: 30px 0px -28px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0fj1ocy {
    position: relative;
    margin: 26px 0px 2px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0ctl69x3 {
    position: relative;
    margin: 0px 0px 1px calc((100% - 980px) * 0.5);
    left: 0px;
    grid-area: 3 / 1 / 4 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0ll908a {
    position: relative;
    margin: 0px 0px -12px calc((100% - 980px) * 0.5);
    left: 850px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#SITE_HEADERcenteredContent {
    position: relative;
}

#SITE_HEADERinlineContent-gridContainer > * {
    pointer-events: auto;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#SITE_HEADERinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="SITE_HEADERinlineContent-gridWrapper" data-mesh-internal="true"><div id="SITE_HEADERinlineContent-gridContainer" data-mesh-internal="true"><section style="left:0;width:100%;min-width:860px;height:auto;top:;bottom:;right:;position:;margin-left:0" data-responsive="true" data-is-screen-width="true" data-col-margin="0" data-row-margin="0" class="strc1" id="comp-k0cuf3j9"><div style="position:absolute;top:0;width:calc(100% - 120px);height:100%;overflow:hidden;pointer-events:auto;min-width:980px;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="strc1balata" id="comp-k0cuf3j9balata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-k0cuf3j9balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0cuf3j9balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div style="position:relative;width:calc(100% - 120px);min-width:980px" id="comp-k0cuf3j9inlineContent" class="strc1inlineContent"><div style="position:relative;width:100%;left:0;flex:241;margin-left:0;min-width:241px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="241" data-is-mesh="true" class="mc1" id="comp-k0cuf3j91"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0cuf3j91container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0cuf3j91balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0cuf3j91balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0cuf3j91balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0cuf3j91inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0cuf3j91inlineContent"><style id="comp-k0cuf3j91-mesh-styles">
    
#comp-k0cuf3j91inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0cuf3j91inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0cuf3j91inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: min-content 1fr;
    grid-template-columns: 100%;
}

#comp-k0cuf3j92 {
    position: relative;
    margin: 1px 0px -1px calc((100% - 241px) * 0);
    left: 20px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0cuf3j93 {
    position: relative;
    margin: 0px 0px 4px calc((100% - 241px) * 0);
    left: 20px;
    grid-area: 2 / 1 / 3 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0cuf3j91centeredContent {
    position: relative;
}

#comp-k0cuf3j91inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0cuf3j91inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0cuf3j91inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0cuf3j91inlineContent-gridWrapper" data-mesh-internal="true"><div id="comp-k0cuf3j91inlineContent-gridContainer" data-mesh-internal="true"><div data-packed="true" style="top:;bottom:;left:;right:;width:116px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k0cuf3j92"><p class="font_0" style="line-height:1.41em;"><span class="color_11"><span style="text-decoration:none;"><a href="https://www.watchword.biz" target="_self">Watchword</a></span></span></p></div><div data-packed="true" style="top:;bottom:;left:;right:;width:278px;height:auto;position:;pointer-events:none" class="txtNew" id="comp-k0cuf3j93"><p class="font_9" style="line-height:1.875em; text-align:left;"><span class="color_11">Better Games for Better Gaming</span></p></div></div></div></div></div></div></div><div style="position:relative;width:100%;left:0;flex:739;margin-left:0px;min-width:739px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="739" data-is-mesh="true" class="mc1" id="comp-k0cuf3j94"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0cuf3j94container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0cuf3j94balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0cuf3j94balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0cuf3j94balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0cuf3j94inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0cuf3j94inlineContent"><style id="comp-k0cuf3j94-mesh-styles">
    
#comp-k0cuf3j94inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0cuf3j94inlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: 63px;
}

#comp-k0cuf3j94centeredContent {
    position: relative;
}

#comp-k0cuf3j94inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0cuf3j94inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0cuf3j94inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0cuf3j94inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0cuf3j94inlineContent-gridContainer" data-mesh-internal="true"></div></div></div></div></div></div></section><section style="left:0;width:100%;min-width:980px;height:auto;top:;bottom:;right:;position:;margin-left:0" data-responsive="true" data-is-screen-width="true" data-col-margin="0" data-row-margin="0" class="strc1" id="comp-k0fj1ocy"><div style="position:absolute;top:0;width:calc(100% - 0px);height:100%;overflow:hidden;pointer-events:auto;min-width:980px;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="strc1balata" id="comp-k0fj1ocybalata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-k0fj1ocybalatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0fj1ocybalatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div style="position:relative;width:calc(100% - 0px);min-width:980px" id="comp-k0fj1ocyinlineContent" class="strc1inlineContent"><div style="position:relative;width:100%;left:0;flex:980;margin-left:0;min-width:980px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="980" data-is-mesh="true" class="mc1" id="comp-k0fj1ocz"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0fj1oczcontainer"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0fj1oczbalata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:rgba(203, 215, 208, 1)" class="bgColor" id="comp-k0fj1oczbalatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0fj1oczbalatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0fj1oczinlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0fj1oczinlineContent"><style id="comp-k0fj1ocz-mesh-styles">
    
#comp-k0fj1oczinlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0fj1oczinlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: 40px;
}

#comp-k0fj1oczcenteredContent {
    position: relative;
}

#comp-k0fj1oczinlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0fj1oczinlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0fj1oczinlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0fj1oczinlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0fj1oczinlineContent-gridContainer" data-mesh-internal="true"></div></div></div></div></div></div></section><section style="left:0;width:100%;min-width:860px;height:auto;top:;bottom:;right:;position:;margin-left:0" data-responsive="true" data-is-screen-width="true" data-col-margin="0" data-row-margin="0" class="strc1" id="comp-k0ctl69x3"><div style="position:absolute;top:0;width:calc(100% - 120px);height:100%;overflow:hidden;pointer-events:auto;min-width:980px;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="strc1balata" id="comp-k0ctl69x3balata"><div style="position:absolute;width:100%;height:100%;top:0;background-color:transparent" class="bgColor" id="comp-k0ctl69x3balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0ctl69x3balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div style="position:relative;width:calc(100% - 120px);min-width:980px" id="comp-k0ctl69x3inlineContent" class="strc1inlineContent"><div style="position:relative;width:100%;left:0;flex:960;margin-left:0;min-width:960px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="960" data-is-mesh="true" class="mc1" id="comp-k0ctl69x4"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0ctl69x4container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0ctl69x4balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0ctl69x4balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0ctl69x4balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0ctl69x4inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0ctl69x4inlineContent"><style id="comp-k0ctl69x4-mesh-styles">
    
#comp-k0ctl69x4inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0ctl69x4inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0ctl69x4inlineContent-gridContainer {
    position: static;
    display: grid;
    height: auto;
    width: 100%;
    min-height: auto;
    grid-template-rows: 1fr;
    grid-template-columns: 100%;
}

#comp-k0ctl7qu {
    position: relative;
    margin: 31px 0px 6px calc((100% - 960px) * 0);
    left: 208px;
    grid-area: 1 / 1 / 2 / 2;
    justify-self: start;
    align-self: start;
}

#comp-k0ctl69x4centeredContent {
    position: relative;
}

#comp-k0ctl69x4inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0ctl69x4inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0ctl69x4inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0ctl69x4inlineContent-gridWrapper" data-mesh-internal="true"><div id="comp-k0ctl69x4inlineContent-gridContainer" data-mesh-internal="true"><div id="comp-k0ctl7qu" class="hidden-during-prewarmup style-k0ctl8r6" style="overflow-x:hidden;top:;bottom:;left:;right:;width:753px;height:30px;position:" data-stretch-buttons-to-menu-width="false" data-same-width-buttons="true" data-num-items="11" data-menuborder-y="0" data-menubtn-border="0" data-ribbon-els="0" data-label-pad="0" data-ribbon-extra="0" data-drophposition="" data-dropalign="center" dir="ltr" data-state="center notMobile"><nav aria-label="Site" id="comp-k0ctl7qunavContainer" class="style-k0ctl8r6navContainer"><ul style="text-align:center" id="comp-k0ctl7quitemsContainer" class="style-k0ctl8r6itemsContainer"><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ctddfp" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu0"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz" target="_self" id="comp-k0ctl7qu0linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu0bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu0label" class="style-k0ctl8r6repeaterButtonlabel">Home</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0fibml4" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu1"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/eto-support" target="_self" id="comp-k0ctl7qu1linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu1bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu1label" class="style-k0ctl8r6repeaterButtonlabel">ETO Support</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll8uw0" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu2"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/forum" target="_self" id="comp-k0ctl7qu2linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu2bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu2label" class="style-k0ctl8r6repeaterButtonlabel">Forum</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0cthsrz" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu3"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog" target="_self" id="comp-k0ctl7qu3linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu3bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu3label" class="style-k0ctl8r6repeaterButtonlabel">Blog</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0cu5ynt" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu4"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/projects" target="_self" id="comp-k0ctl7qu4linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu4bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu4label" class="style-k0ctl8r6repeaterButtonlabel">Projects</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0cukmqy" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu5"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/contact" target="_self" id="comp-k0ctl7qu5linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu5bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu5label" class="style-k0ctl8r6repeaterButtonlabel">Contact</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll967l" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu6"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/members" target="_self" id="comp-k0ctl7qu6linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu6bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu6label" class="style-k0ctl8r6repeaterButtonlabel">Members</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll982g" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu7"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog-posts" target="_self" id="comp-k0ctl7qu7linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu7bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu7label" class="style-k0ctl8r6repeaterButtonlabel">Blog Posts</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll98al" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu8"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog-comments" target="_self" id="comp-k0ctl7qu8linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu8bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu8label" class="style-k0ctl8r6repeaterButtonlabel">Blog Comments</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll98hd" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu9"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/blog-likes" target="_self" id="comp-k0ctl7qu9linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu9bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu9label" class="style-k0ctl8r6repeaterButtonlabel">Blog Likes</p></div></div></a></li><li data-direction="ltr" data-listposition="center" data-data-id="dataItem-k0ll98p3" class="style-k0ctl8r6repeaterButton" data-state="menu  idle link notMobile" id="comp-k0ctl7qu10"><a data-listposition="center" aria-haspopup="false" href="https://www.watchword.biz/my-drafts" target="_self" id="comp-k0ctl7qu10linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu10bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu10label" class="style-k0ctl8r6repeaterButtonlabel">My Drafts</p></div></div></a></li><li data-listposition="center" class="style-k0ctl8r6repeaterButton" data-state="menu  idle header notMobile" id="comp-k0ctl7qu__more__"><a data-listposition="center" tabindex="0" aria-haspopup="true" id="comp-k0ctl7qu__more__linkElement" class="style-k0ctl8r6repeaterButtonlinkElement"><div class="style-k0ctl8r6repeaterButton_gapper"><div style="text-align:center" id="comp-k0ctl7qu__more__bg" class="style-k0ctl8r6repeaterButtonbg"><p style="text-align:center" id="comp-k0ctl7qu__more__label" class="style-k0ctl8r6repeaterButtonlabel">More</p></div></div></a></li></ul><div id="comp-k0ctl7qumoreButton" class="style-k0ctl8r6moreButton"></div><div style="visibility:hidden" data-drophposition="" data-dropalign="center" id="comp-k0ctl7qudropWrapper" class="style-k0ctl8r6dropWrapper"><ul style="visibility:hidden" id="comp-k0ctl7qumoreContainer" class="style-k0ctl8r6moreContainer"></ul></div></nav></div></div></div></div></div></div></div><div style="position:relative;width:100%;left:0;flex:20;margin-left:0px;min-width:20px;top:0;margin-top:0;margin-bottom:0;height:;display:flex;bottom:;right:" data-content-width="20" data-is-mesh="true" class="mc1" id="comp-k0ctl69x5"><div class="mc1container" style="position:relative;height:100%;width:100%" id="comp-k0ctl69x5container"><div style="position:absolute;top:0;width:100%;height:100%;overflow:hidden;pointer-events:auto;left:0;right:0;bottom:0" data-page-id="masterPage" data-enable-video="true" data-bg-effect-name="" data-media-type="" data-use-clip-path="" data-needs-clipping="" data-wix-video-layout="true" class="mc1balata" id="comp-k0ctl69x5balata"><div style="position:absolute;width:100%;height:100%;top:0" class="bgColor" id="comp-k0ctl69x5balatabgcolor"><div style="width:100%;height:100%;position:absolute;top:0;background-image:;opacity:1" id="comp-k0ctl69x5balatabgcoloroverlay" class="bgColoroverlay"></div></div></div><div class="mc1inlineContentParent" style="position:relative;left:0;right:0;top:0;bottom:0" id="comp-k0ctl69x5inlineContentParent"><div style="width:100%;position:relative;top:0;bottom:0" class="mc1inlineContent" id="comp-k0ctl69x5inlineContent"><style id="comp-k0ctl69x5-mesh-styles">
    
#comp-k0ctl69x5inlineContent {
    height: auto;
    width: 100%;
    position: relative;
}

#comp-k0ctl69x5inlineContent-gridContainer {
    position: static;
    height: auto;
    width: 100%;
    min-height: 67px;
}

#comp-k0ctl69x5centeredContent {
    position: relative;
}

#comp-k0ctl69x5inlineContent-gridWrapper {
    pointer-events: none;
}

#comp-k0ctl69x5inlineContent-gridContainer > * {
    pointer-events: auto;
}

#comp-k0ctl69x5inlineContent-gridContainer > [id$="-rotated-wrapper"] {
    pointer-events: none;
}

#comp-k0ctl69x5inlineContent-gridContainer > [id$="-rotated-wrapper"] > * {
    pointer-events: auto;
}</style><div id="comp-k0ctl69x5inlineContent-gridContainer" data-mesh-internal="true"></div></div></div></div></div></div></section><div style="direction:ltr;justify-content:flex-end;top:;bottom:;left:;right:;width:120px;height:40px;position:" aria-label="Login or Sign up" data-icon-size="26" data-is-logged-in="false" class="style-k0ll90fr" data-state="loggedOut ltr left avatarOnly buttons" id="comp-k0ll908a"><button id="comp-k0ll908alogin" class="style-k0ll90frlogin"><div style="width:26px;height:26px" class="style-k0ll90fravatar" data-state="svg" id="comp-k0ll908aavatar"><div id="comp-k0ll908aavatarimage" class="style-k0ll90fravatarimage"></div><div data-svg-id="3d84bae5ad4d4d8a96de15e9f4b79a08.svg" data-svg-type="shape" data-display-mode="fit" data-strokewidth="0" data-viewbox="0 0 50 50" data-preserve-viewbox="preserve" class="style-k0ll90fravatarsvg" id="comp-k0ll908aavatarsvg"><div style="width:26px;height:26px;stroke-width:0;fill-opacity:1;stroke:#5E97FF;stroke-opacity:1;fill:rgba(188, 153, 121, 1);undefined:rgba(161, 160, 158, 1)" class="style-k0ll90fravatarsvg_comp-k0ll908aavatarsvg style-k0ll90fravatarsvg_non-scaling-stroke style-k0ll90fravatarsvgsvg" id="comp-k0ll908aavatarsvgsvg"><svg preserveAspectRatio="xMidYMid meet" data-bbox="0 0 50 50" data-type="shape" xmlns="http://www.w3.org/2000/svg" width="50" height="50" viewBox="0 0 50 50" role="img">
    <g>
        <path d="M25 48.077c-5.924 0-11.31-2.252-15.396-5.921 2.254-5.362 7.492-8.267 15.373-8.267 7.889 0 13.139 3.044 15.408 8.418-4.084 3.659-9.471 5.77-15.385 5.77m.278-35.3c4.927 0 8.611 3.812 8.611 8.878 0 5.21-3.875 9.456-8.611 9.456s-8.611-4.246-8.611-9.456c0-5.066 3.684-8.878 8.611-8.878M25 0C11.193 0 0 11.193 0 25c0 .915.056 1.816.152 2.705.032.295.091.581.133.873.085.589.173 1.176.298 1.751.073.338.169.665.256.997.135.515.273 1.027.439 1.529.114.342.243.675.37 1.01.18.476.369.945.577 1.406.149.331.308.657.472.98.225.446.463.883.714 1.313.182.312.365.619.56.922.272.423.56.832.856 1.237.207.284.41.568.629.841.325.408.671.796 1.02 1.182.22.244.432.494.662.728.405.415.833.801 1.265 1.186.173.154.329.325.507.475l.004-.011A24.886 24.886 0 0 0 25 50a24.881 24.881 0 0 0 16.069-5.861.126.126 0 0 1 .003.01c.172-.144.324-.309.49-.458.442-.392.88-.787 1.293-1.209.228-.232.437-.479.655-.72.352-.389.701-.78 1.028-1.191.218-.272.421-.556.627-.838.297-.405.587-.816.859-1.24a26.104 26.104 0 0 0 1.748-3.216c.208-.461.398-.93.579-1.406.127-.336.256-.669.369-1.012.167-.502.305-1.014.44-1.53.087-.332.183-.659.256-.996.126-.576.214-1.164.299-1.754.042-.292.101-.577.133-.872.095-.89.152-1.791.152-2.707C50 11.193 38.807 0 25 0"/>
    </g>
</svg>
</div><div id="comp-k0ll908aavatarsvglink" class="style-k0ll90fravatarsvglink"></div></div></div><span>Log In</span></button><nav id="comp-k0ll908abuttons" class="style-k0ll90frbuttons"></nav><div><button id="comp-k0ll908auser" class="style-k0ll90fruser"><div id="comp-k0ll908aicon" class="style-k0ll90fricon"></div><div id="comp-k0ll908atext" class="style-k0ll90frtext"></div><div id="comp-k0ll908aarrow" class="style-k0ll90frarrow"><svg xmlns="http://www.w3.org/2000/svg" width="14" height="8" viewBox="0 0 14 8"><path fill-rule="nonzero" d="M1.707.293L.293 1.707l6 6a1 1 0 0 0 1.397.016l6-5.726L12.31.55 7.016 5.602 1.707.292z"></path></svg></div></button><select id="comp-k0ll908adropdownMenuMobile" class="style-k0ll90frdropdownMenuMobile"></select></div><nav id="comp-k0ll908adropdownMenu" class="style-k0ll90frdropdownMenu"></nav></div></div></div></div></div></header></div></div><div id="aspectCompsContainer" class="siteAspectsContainer"><div style="position:absolute" id="popoverLayer"></div><wix-iframe style="top:;bottom:;left:;right:;position:;overflow:hidden;visibility:" data-has-iframe="true" data-is-tpa="true" data-app-definition-id="14bcded7-0066-7c35-14d7-466cb3f09103" id="tpaWorker_20" class="s_DtaksTPAWidgetSkin"><iframe data-src="https://ding.wix.com/asdk/dispatcher.html?cacheKiller=1585707446861&amp;compId=tpaWorker_20&amp;currency=USD&amp;deviceType=desktop&amp;editorCompId=tpaWorker_20&amp;endpointType=worker&amp;instance=zEWFcNNXc7_EnUbuBW8ixya7YOYc5XRIjJ9r5It6228.eyJpbnN0YW5jZUlkIjoiYTVmZmE2ODctYThmYi00M2Q3LThlNzQtYmJhNzQyMzQ2YzczIiwiYXBwRGVmSWQiOiIxNGJjZGVkNy0wMDY2LTdjMzUtMTRkNy00NjZjYjNmMDkxMDMiLCJtZXRhU2l0ZUlkIjoiN2RlNDE0MjYtMzM5Yy00NmUwLTk4ZGMtNWNjODNjMDM4ZjM4Iiwic2lnbkRhdGUiOiIyMDIwLTA0LTAxVDAyOjM0OjUwLjY2OFoiLCJkZW1vTW9kZSI6ZmFsc2UsIm9yaWdpbkluc3RhbmNlSWQiOiIxYTQxMjcwYi0yM2RkLTQ2OGYtYjY4MS1kYzAxZDdmZWJiYTUiLCJhaWQiOiI2NThmZTJjYi1kYTczLTQ2ZDctOTY0NC0xNWExOTEyYzAzZmEiLCJiaVRva2VuIjoiZDgxYmIyYTEtOWI2Ny0wNTM3LTE2YTgtZTc2ZjdlMzdlMzRiIiwic2l0ZU93bmVySWQiOiJkYzVlNzE3Mi0zZGY2LTRjZDQtOTNjMy1iNWE2NmU0NDQ3OGQifQ&amp;locale=en&amp;siteRevision=269&amp;tz=America%2FLos_Angeles&amp;viewMode=site" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="tpaWorker_20" style="display:none;position:absolute;z-index:" title="Wix Blog" aria-label="Wix Blog" id="tpaWorker_20iframe" class="s_DtaksTPAWidgetSkiniframe"></iframe><div id="tpaWorker_20overlay" class="s_DtaksTPAWidgetSkinoverlay"></div></wix-iframe><wix-iframe style="top:;bottom:;left:;right:;position:;overflow:hidden;visibility:hidden" data-has-iframe="true" data-is-tpa="true" data-app-definition-id="14271d6f-ba62-d045-549b-ab972ae1f70e" id="tpaWorker_23" class="s_DtaksTPAWidgetSkin"><iframe data-src="https://progallery.wix.com/worker.html?cacheKiller=1585707446861&amp;compId=tpaWorker_23&amp;currency=USD&amp;deviceType=desktop&amp;editorCompId=tpaWorker_23&amp;endpointType=worker&amp;instance=nqxXjTp_SoLS-BgEsv-ZVRUtOqgRYQuIbiVxl0xxrt0.eyJpbnN0YW5jZUlkIjoiZGZhMTNjMDctYmVhYS00NWI2LWJhZGMtMzQxNTMwMjkwNDY3IiwiYXBwRGVmSWQiOiIxNDI3MWQ2Zi1iYTYyLWQwNDUtNTQ5Yi1hYjk3MmFlMWY3MGUiLCJtZXRhU2l0ZUlkIjoiN2RlNDE0MjYtMzM5Yy00NmUwLTk4ZGMtNWNjODNjMDM4ZjM4Iiwic2lnbkRhdGUiOiIyMDIwLTA0LTAxVDAyOjM0OjUwLjY2OFoiLCJkZW1vTW9kZSI6ZmFsc2UsIm9yaWdpbkluc3RhbmNlSWQiOiJlMDk4NDMzOS04MGZjLTQwZTgtYmE1NS02ZTBmMGViY2NhMTIiLCJhaWQiOiI2NThmZTJjYi1kYTczLTQ2ZDctOTY0NC0xNWExOTEyYzAzZmEiLCJiaVRva2VuIjoiYTI0NTI4MjEtOGQzNi0wMzU2LTIyMDAtNjhkZDBjMmE4YjVmIiwic2l0ZU93bmVySWQiOiJkYzVlNzE3Mi0zZGY2LTRjZDQtOTNjMy1iNWE2NmU0NDQ3OGQifQ&amp;locale=en&amp;siteRevision=269&amp;tz=America%2FLos_Angeles&amp;viewMode=site" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="tpaWorker_23" style="display:none;position:absolute;z-index:" title="Wix Pro Gallery" aria-label="Wix Pro Gallery" id="tpaWorker_23iframe" class="s_DtaksTPAWidgetSkiniframe"></iframe><div id="tpaWorker_23overlay" class="s_DtaksTPAWidgetSkinoverlay"></div></wix-iframe><wix-iframe style="top:;bottom:;left:;right:;position:;overflow:hidden;visibility:hidden" data-has-iframe="true" data-is-tpa="true" data-app-definition-id="14724f35-6794-cd1a-0244-25fd138f9242" id="tpaWorker_5251" class="s_DtaksTPAWidgetSkin"><iframe data-src="https://ding.wix.com/asdk/dispatcher.html?cacheKiller=1585707446861&amp;compId=tpaWorker_5251&amp;currency=USD&amp;deviceType=desktop&amp;editorCompId=tpaWorker_5251&amp;endpointType=worker&amp;instance=xzbEJNkU5O64OnoRBr5ifwSQ1uDx7dYSoI-Wme9qeU4.eyJpbnN0YW5jZUlkIjoiYzNjYzcyOTEtYjg5My00YmNhLWI3OTYtMTdiMzk1YzE3ZmMxIiwiYXBwRGVmSWQiOiIxNDcyNGYzNS02Nzk0LWNkMWEtMDI0NC0yNWZkMTM4ZjkyNDIiLCJtZXRhU2l0ZUlkIjoiN2RlNDE0MjYtMzM5Yy00NmUwLTk4ZGMtNWNjODNjMDM4ZjM4Iiwic2lnbkRhdGUiOiIyMDIwLTA0LTAxVDAyOjM0OjUwLjY2OFoiLCJkZW1vTW9kZSI6ZmFsc2UsImFpZCI6IjY1OGZlMmNiLWRhNzMtNDZkNy05NjQ0LTE1YTE5MTJjMDNmYSIsImJpVG9rZW4iOiJiZTI4NjZiNy04YjBmLTBkMmEtMmY0YS00YjdiYTljMmYwZjkiLCJzaXRlT3duZXJJZCI6ImRjNWU3MTcyLTNkZjYtNGNkNC05M2MzLWI1YTY2ZTQ0NDc4ZCJ9&amp;locale=en&amp;siteRevision=269&amp;tz=America%2FLos_Angeles&amp;viewMode=site" scrolling="no" frameBorder="0" allow="autoplay; camera; microphone; geolocation; vr" allowtransparency="true" allowfullscreen="" name="tpaWorker_5251" style="display:none;position:absolute;z-index:" title="Wix Forum" aria-label="Wix Forum" id="tpaWorker_5251iframe" class="s_DtaksTPAWidgetSkiniframe"></iframe><div id="tpaWorker_5251overlay" class="s_DtaksTPAWidgetSkinoverlay"></div></wix-iframe></div><div id="SCROLL_TO_BOTTOM" tabindex="-1" aria-label="bottom of page" role="region" style="height:0"></div><script id="partiallyVisibleBeat">
                if (window.wixBiSession) {
                    wixBiSession.isUsingMesh = true;
                    if (wixBiSession.sendBeat) {
                        wixBiSession.sendBeat(12, 'Partially visible', '&pid=bwea4');
                    }
                    
        if (window.requestCloseWelcomeScreen) {
            window.requestCloseWelcomeScreen();
        }
    
                }
            </script></div><div class="font-ruler-container" style="overflow:hidden;visibility:hidden;max-height:0;max-width:0;position:absolute"><style>.font-ruler-content::after {content:"@#$%%^&*~IAO"}</style><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div><div style="position:absolute;overflow:hidden;font-size:1200px;left:-2000px;visibility:hidden"><div style="position:relative;white-space:nowrap;font-family:serif"><div style="position:absolute;width:100%;height:100%;overflow:hidden"><div></div></div><span class="font-ruler-content"></span></div></div></div></div>


    
    <script type="text/javascript">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</script>
    


    
    
    
    

    
        <!-- No Footer -->
    

    
    
    
    
    
    
    
    <!--body end html embeds start-->
    
    <!--body end html embeds end-->
    
    
    

    
    
    
    <script type="text/javascript">
      var timeSpentInSSR = 1101;
    </script>
    
    
    <script type="text/javascript">
      var ssrInfo = {"timeSpentInSSR":1101,"platformOnPage":true,"workerStarted":true,"platformAppsOnPage":["14bcded7-0066-7c35-14d7-466cb3f09103","14ce1214-b278-a7e4-1373-00cebd1bef7c","14cc59bc-f0b7-15b8-e1c7-89ce41d0e0c9"],"userCode":false,"useBoltush":true,"sessionId":"d506c91c-f019-4aae-aaa6-5c8ee8924fda","cacheExclusionReason":"","cacheableUserCode":"false"};
    </script>
    

    


</body>
</html>

